<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Корреспонденция" href="http://www.chaskor.ru/rss.php?rid=%D0%9A%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%86%D0%B8%D1%8F" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Корреспонденция (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9A%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%86%D0%B8%D1%8F" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="Урок, который стоит выучить каждому" />
<meta name="Keywords" content="эксперимент, уроки, Германия" />
<title>Страшный эксперимент</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="Страшный эксперимент"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201605/392_300_40385_lifelesso.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/strashnyj_eksperiment_40385"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/>    <script src="/js/jquery-3.2.1.min.js"></script>
<script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header">
    <!-- <div class="b_ban_top" style="text-align:center;margin:0;"> -->
        <!--Тип баннера: 980 х 90-->
      <!-- попросили повесить свой баннер на время -->
            <!-- <a href="/society/Rerix/" > <img src="/banners/2017/04/banner_rerixi.jpg" alt=""> </a> -->

        <!-- <iframe src="/banners/2017/03/frontdays.ru/fd-banner.html" width="100%" height="90" frameborder="0"></iframe> -->
    <!-- </div> -->

<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>25</font> июля<span>Вторник</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">59.6572</span><p>eur цб <span id=v_eur>69.4708</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/society/">Общество</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/economy/">Экономика</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/world/">В мире</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/culture/">Культура</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/media/">Медиа</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/tech/">Технологии</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/health/">Здоровье</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/exotic/">Экзотика</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/opinion/">Мнения</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/dicussions/">Дискуссии</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/theprice/">Сколько стоит Россия?</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/voloshin/">Кофейные заметки</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/correspondence/net/">Сеть</a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Ffit4brain.com%2F8067%3Efit4brain.com%3C%2Fa%3E"><a href=http://fit4brain.com/8067>fit4brain.com</a></a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">,  Сегодня, 16:00</td></tr></table>
			<p><h2>Страшный эксперимент<br><font style="font-size: 13px; color: #777777;"><b><i>Урок, который стоит выучить каждому</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201605/392_300_40385_lifelesso.jpg"></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">,  Сегодня, 16:00</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201605/392_300_40385_lifelesso.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b><a href=http://fit4brain.com/8067>fit4brain.com</a></b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">Страшный эксперимент</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">Урок, который стоит выучить каждому</font></em></span></p><p>Это абсолютно реальная история, произошедшая в 1967 году в одной из школ Калифорнии. Во время изучения Второй мировой войны школьник спросил, как жители Германии могли притворяться, что ничего не знают о лагерях и массовом истреблении людей в их стране. Так как класс опережал учебную программу, учитель решил выделить одну неделю и ответить на вопрос с помощью этого эксперимента. <a href=\"http://www.chaskor.ru/article/strashnyj_eksperiment_40385\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 40385; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">,  Сегодня, 16:00</div><br clear=all><p><a href="http://www.chaskor.ru/article/strashnyj_eksperiment_40385"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201605/392_300_40385_lifelesso.jpg" width=206 alt="Страшный эксперимент" border="0" /></a><span style="font-size: small;"><b><a href=http://fit4brain.com/8067>fit4brain.com</a></b></span>&nbsp;&nbsp;<span style="font-size: large;">Страшный эксперимент</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">Урок, который стоит выучить каждому</font></em></span></p><p>Это абсолютно реальная история, произошедшая в 1967 году в одной из школ Калифорнии. Во время изучения Второй мировой войны школьник спросил, как жители Германии могли притворяться, что ничего не знают о лагерях и массовом истреблении людей в их стране. Так как класс опережал учебную программу, учитель решил выделить одну неделю и ответить на вопрос с помощью этого эксперимента. <a href="http://www.chaskor.ru/article/strashnyj_eksperiment_40385">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/tri_goda_osobogo_rezhima_4532">Три года особого режима</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/distsiplina_dlya_malyshej_28045">Дисциплина для малышей</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>Это абсолютно реальная история, произошедшая в 1967 году в одной из школ Калифорнии. Во время изучения Второй мировой войны школьник спросил, как жители Германии могли притворяться, что ничего не знают о лагерях и массовом истреблении людей в их стране. Так как класс опережал учебную программу, учитель решил выделить одну неделю и ответить на вопрос с помощью этого эксперимента.</b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p><b>Понедельник</b>
<p>
В понедельник он прочел детям лекцию о силе дисциплины. О том, что чувствует спортсмен, который усердно и регулярно тренируется, чтобы добиться успеха в каком-нибудь виде спорта. О том, как много работает балерина или художник, чтобы сделать совершенным каждое движение. О терпении ученого, увлеченного поиском научной идеи.
<p>
Джонс велел школьникам сесть в положение «смирно», так как оно лучше способствует учебе. Затем он приказал учащимся несколько раз встать и сесть в новое положение, потом также неоднократно велел выйти из аудитории и бесшумно зайти и занять свои места. Школьникам «игра» понравилась, и они охотно выполняли указания. Джонс велел учащимся отвечать на вопросы четко и живо, и они все с интересом повиновались, даже обычно пассивные ученики.
<p>
<b>Вторник</b>
<p>
Во вторник учитель вошел в класс и обнаружил, что все молча сидят в положении «смирно». Некоторые из учеников улыбались. Но большинство смотрели прямо перед собой с искренним сосредоточенным выражением, мышцы шеи были напряжены, никаких признаков улыбок, мыслей и даже вопросов.
<p>
Джонс объяснил классу силу общности. Он велел учащимся хором скандировать: «Сила — в дисциплине, сила — в общности». Ученики действовали с явным воодушевлением, видя силу своей группы. В конце урока Джонс показал учащимся приветствие, которое те должны были использовать при встрече друг с другом, — поднятую изогнутую правую руку к плечу — и назвал этот жест салютом Третьей волны. В следующие дни ученики регулярно приветствовали друг друга этим жестом.
<p>
<b>Среда</b>
<p>
В среду Джонс выдал членские билеты всем ученикам. Ни один человек не захотел покинуть аудиторию. Тринадцать учеников ушли с других уроков, чтобы принять участие в эксперименте. Учитель выдал каждому членский билет. На трех билетах он поставил красные крестики и сообщил их получателям, что им дано специальное задание сообщать обо всех, кто не подчиняется правилам класса. Однако на практике добровольным доносительством занялись около 20 человек. Один из учеников, отличавшийся крупным телосложением и малыми способностями к обучению, заявил Джонсу, что будет его телохранителем, и ходил за ним по всей школе.
<p>
Три самые успешные ученицы класса, чьи способности в новых условиях оказались не востребованы, сообщили об эксперименте родителям. В результате Джонсу позвонил местный раввин, который удовлетворился ответом, что класс на практике изучает немецкий тип личности. Раввин обещал объяснить все родителям школьниц. Джонс был крайне разочарован отсутствием сопротивления даже со стороны взрослых, директор школы приветствовал его салютом Третьей волны. К концу дня в организацию было принято более двухсот учеников. Многие отнеслись к своему участию в Третьей волне с полной серьезностью. Они требовали от других учеников строгого соблюдения правил и запугивали тех, кто не принимал эксперимент всерьез.
<p>
<b>Четверг</b>
<p>
К четвергу численность класса возросла до восьмидесяти человек. Джонс говорил о том, что такое гордость. «Гордость — это нечто большее, чем знамена и салюты. Гордость — это то, чего у вас никто не может отнять. Быть гордым — значит знать, что ты лучший... Это чувство нельзя уничтожить...» Он объяснил ученикам, что они — часть общенациональной молодежной программы, чьей задачей являются политические преобразования на благо народа. «Все, что мы до сих пор делали, было подготовкой к настоящему делу. По всей стране преподаватели набирают и тренируют молодежные отряды, которые с помощью дисциплины, общности, гордости и действий могли бы показать нации, что общество может стать лучше. Если мы сможем изменить порядки в этой школе, то мы сможем изменить порядки на фабриках, магазинах, в университетах и во всех других организациях. Вы — избранная группа молодых людей, которые помогут этому делу. Если вы выступите вперед и покажете, чему вы научились за последние четыре дня, мы сможем изменить судьбу нашего народа». Джонс велел четырем конвоирам вывести из аудитории и сопроводить в библиотеку трех девушек, чья лояльность была сомнительна. Затем он рассказал, что в полдень пятницы о Третьей волне по телевидению объявит лидер движения и новый кандидат на президентский пост.
<p>
<b>Пятница</b>
<p>
В пятницу 200 учеников набились в кабинет. Не было ни одного свободного места. Всюду висели знамена Третьей волны. Ровно в двенадцать часов Джонс закрыл двери и выставил у каждой по часовому. Друзья Джонса изображали фотографов, кружа по аудитории. «Перед тем как включить национальную пресс-конференцию, которая начнется через пять минут, я хочу продемонстрировать прессе, как мы подготовлены». С этими словами учитель отдал салют. В ответ сразу же автоматически взметнулось двести рук. Тогда он произнес девиз «Сила — в дисциплине». Его повторил многоголосый хор. Девиз произносили снова и снова. С каждым разом отклик толпы становился все громче. В пять минут первого Джонс включил телевизор, но на экране ничего не появилось.
<p>
Тогда он обратился к ученикам:
<p>
— Слушайте внимательно. Нет никакого вождя! Не существует никакого общенационального молодежного движения под названием «Третья волна». Вами манипулировали, вас подталкивали ваши собственные амбиции, и вы оказались в том положении, в каком находитесь сейчас. Вы ничем не лучше и не хуже тех немцев, которых мы изучали. Вы думали, что вы — избранные, что вы лучше тех, кого нет в этой комнате. Вы продали свою свободу за удобства, которые дают дисциплина и превосходство. Вы решили отказаться от своих собственных убеждений и принять волю группы и большую ложь.
<p>
После этого Джонс показал ученикам фильм о нацистской Германии. С ее дисциплиной, парадами и факельными шествиями. И чем все это закончилось.
<p>
<b>Итог
<p>
</b>
<p>
Потом Джонс подвел итог: «Если нам удалось полностью воспроизвести немецкий менталитет, то ни один из вас никогда не признается, что был на последнем сборе Третьей волны. Так же как немцам, вам будет трудно признаться самим себе, что вы зашли настолько далеко». Школьники расходились в подавленном состоянии, многие не могли сдержать слез.
<p>
</p>
<p><b>Источник: <a href='http://fit4brain.com/8067' target='_blank' rel='nofollow' >fit4brain.com</a> </b></p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385&subject=%D0%A1%D1%82%D1%80%D0%B0%D1%88%D0%BD%D1%8B%D0%B9+%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fstrashnyj_eksperiment_40385 %D0%A1%D1%82%D1%80%D0%B0%D1%88%D0%BD%D1%8B%D0%B9+%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/posmertnaya_mest_kantslera_kolya_42141">Посмертная месть канцлера Коля. <br/><i><font style="color: black">В Германии не будет отдельной государственной церемонии прощания с покойным Гельмутом Колем. Такова была последняя воля бывшего канцлера.</font></i></a>
<li> <a href="/article/lyudi_nedootsenivayut_kak_mnogo_oni_zabyvayut_41788">«Люди недооценивают, как много они забывают». <br/><i><font style="color: black">Интервью об эффективном запоминании во взрослом возрасте.</font></i></a>
<li> <a href="/article/uroki_ot_frau_41688">Уроки от фрау. <br/><i><font style="color: black">Чему меня научили немецкие женщины.</font></i></a>
<li> <a href="/article/nepoddelnaya_chestnost_40961">Неподдельная честность. <br/><i><font style="color: black">Томас Манн – об отказе возвращаться в Германию из эмиграции.</font></i></a>
<li> <a href="/article/ne_delajte_s_detmi_uroki_40556">Не делайте с детьми уроки. <br/><i><font style="color: black">Превратите уроки в игру.</font></i></a>
<li> <a href="/article/besplatnyj_striptiz_i_aktsii_protesta_40118">Бесплатный стриптиз и акции протеста. <br/><i><font style="color: black">Как отмечают 8 Марта в мире.</font></i></a>
<li> <a href="/article/hlam_-_von_39117">Хлам — вон! <br/><i><font style="color: black">7 уроков, которые позволят по-другому взглянуть на покупку новых вещей.</font></i></a>
<li> <a href="/article/kak_putin_nas_razdelyaet_36154">Как Путин нас разделяет. <br/><i><font style="color: black">Почему многие граждане Германии смотрят на кризис в Крыму совсем иначе, чем политики и пресса?</font></i></a>
<li> <a href="/article/rukotvornyj_apokalipsis_36143">Рукотворный апокалипсис. <br/><i><font style="color: black">Полёт над Германией в 1945-ом.</font></i></a>
<li> <a href="/article/nemetskie_kanikuly_34829">Немецкие каникулы. <br/><i><font style="color: black">Детские отдых в современной Германии: наследие советского коллективизма и свобода европейского капитализма в действии.</font></i></a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/utopii_opasny_39118"><img src="/posts_images_201508/150_100_pre_39118_nq-vm6gwif.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/utopii_opasny_39118">Утопии опасны<p><i><font size=-1>Рэй Брэдбери: "Люди должны поставить разум на службу самосовершенствованию"</font></i></a></h4>
								<p>Писатель «идей» — об оптимизме, мечтах и жизни во Вселенной.</p>
								<p><font size=-2>24.07.2017 19:00, <b><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%A8%D0%B8%D1%82%D0%BE%D0%B2">Андрей Шитов</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kuda_privodyat_mechty_16651">
Куда приводят мечты</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/bredberi_budushchee_bez_supergeroev_19206">
Брэдбери: будущее без супергероев</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/terror_obozhaniya_39297"><img src="/posts_images_201509/150_100_pre_39297_base_94950b7c6.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/terror_obozhaniya_39297">Террор обожания<p><i><font size=-1>Что такое любовная бомбардировка</font></i></a></h4>
								<p>По мнению психологов, манипуляция может выглядеть как проявление интереса и даже нежности. Этот прием носит название «любовная бомбардировка» и применяется для того, чтобы получить контроль над чужой волей или даже финансами. </p>
								<p><font size=-2>23.07.2017 03:00, <b><a href="/author/%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%B8%D1%8F+%D0%9A%D0%B8%D0%B5%D0%BD%D1%8F">Наталия Киеня</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/zashchita_ot_manipulyatsij_29260">
Защита от манипуляций</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/iskusstvo_vliyaniya_ubezhdenie_bez_manipulyatsij_32811">
Искусство влияния. Убеждение без манипуляций</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/8_kachestv_vospitannogo_cheloveka_40349"><img src="/posts_images_201605/150_100_pre_40349_anton_chekhov_with_pince-nez_hat_and_bow-ti.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/8_kachestv_vospitannogo_cheloveka_40349">8 качеств воспитанного человека<p><i><font size=-1>Письмо Чехова своему брату</font></i></a></h4>
								<p>Брат Антона Чехова, Николай Павлович, в свое время обещал стать видным русским художником. Чехов безумно ценил его талант, однако сокрушался из-за его отношения к жизни, к своему дару. «Гибнет хороший, сильный русский талант, гибнет ни за грош», — говорил он. В 1886 году в одном из своих писем к брату он составил список из 8 качеств воспитанного человека, которые пригодятся каждому. </p>
								<p><font size=-2>22.07.2017 17:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Ffit4brain.com%2F5410%3Efit4brain.com%3C%2Fa%3E"><a href=http://fit4brain.com/5410>fit4brain.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/vospitanie_syna_ottsom_36588">
Воспитание сына отцом</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/vospitanie_iz_proshlogo_39809">
Воспитание из прошлого</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/pokuda_ya_zhiv_budet_zhit_i_dinastiya_42242"><img src="/posts_images_201707/150_100_pre_42242_ec3dfa3b9b96ddd1c4ff196e08e0cfc.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/pokuda_ya_zhiv_budet_zhit_i_dinastiya_42242">«Покуда я жив, будет жить и династия»<p><i><font size=-1>Размышления Григория Распутина</font></i></a></h4>
								<p>Григорий Распутин — личность известная и неоднозначная. Споры о нем ведутся уже второе столетие. Одни историки считают Распутина безнравственным шарлатаном и мошенником, другие же уверены, что Григорий — настоящий провидец и целитель. Так кем же он был на самом деле? Чтобы лучше понять суть этого необычного человека, окунемся в его мысли и размышления.</p>
								<p><font size=-2>21.07.2017 19:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fdiletant.media%2Farticles%2F36582498%2F%3Ediletant.media%3C%2Fa%3E"><a href=http://diletant.media/articles/36582498/>diletant.media</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kak_borotsya_s_iskusheniem_i_ne_tolko_32532">
Как бороться с искушением и не только</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/rasputin_pridumannyj_i_nastoyashchij_41447">
Распутин придуманный и настоящий</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/zapiski_vyatskogo_loha_iyul_2017_42237"><img src="/posts_images_201707/150_100_pre_42237_sunset-845552_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/zapiski_vyatskogo_loha_iyul_2017_42237">Записки вятского лоха. Июль, 2017<p><i><font size=-1>«События на Западе вызвали страшный переполох на Сандвичевых островах!»</font></i></a></h4>
								<p>По статистике, даже в кризис женщины не экономят на косметике. Да, это генетическая память работает, смекнул я. Ведь это их «оружие», с помощью которого женщины добывают себе пищу, кров, будущее здоровье своих будущих детей.</p>
								<p><font size=-2>19.07.2017 16:00, <b><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82">Игорь Фунт</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/zapiski_vyatskogo_loha_mart_2017_41679">
Записки вятского лоха. Март, 2017</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/zapiski_vyatskogo_loha_iyun_2017_42052">
Записки вятского лоха. Июнь, 2017</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/zvonit_nevezhlivo_38754"><img src="/posts_images_201507/150_100_pre_38754_a624f52682fa8.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/zvonit_nevezhlivo_38754">Звонить невежливо<p><i><font size=-1>Правила нового коммуникационного этикета</font></i></a></h4>
								<p>Журналист The Verge Томас Рикер (Thomas Ricker) считает, что в век популярности смартфонов заставлять людей использовать голосовые звонки и отвлекаться от других дел — это значит вести себя назойливо и неэффективно. Свои слова журналист подкрепил недавним маркетинговым исследованием.</p>
								<p><font size=-2>14.07.2017 21:00, <b><a href="/author/%D0%9D%D0%B8%D0%BA%D0%B8%D1%82%D0%B0+%D0%9B%D0%B8%D1%85%D0%B0%D1%87%D1%91%D0%B2">Никита Лихачёв</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/evolyutsiya_tehnologij_37423">
Эволюция технологий</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/individualnaya_realnost_38729">
Индивидуальная реальность</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/bessonnaya_noch_42203"><img src="/posts_images_201707/150_100_pre_42203_alarm-1964166_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/bessonnaya_noch_42203">Бессонная ночь<p><i><font size=-1>...когда тебе 15, 25, 35 и 40</font></i></a></h4>
								<p>Попробуйте не поспать ночь в 40 лет и заняться активными переговорами. Поверьте, незабываемое ощущение.Кажется, что в голове заржавевшие шестеренки, каждый поворот которых сопровождается усилиями сравни часу на беговой дорожке. От недосыпа отрубаются какие-то шаблоны, паттерны поведения, и приходится контролировать мимику и движения мозгом. То есть обычно все на автомате, не задумываясь. А тут вот возникает дилемма: улыбнуться или нахмуриться? И ты прямо вот врубаешься в вопрос и начинаешь серьезно думать. Под недоуменные взгляды собеседника.</p>
								<p><font size=-2>13.07.2017 19:00, <b><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD">Дмитрий Волошин</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ot_prometeya_do_harona_41740">
От Прометея до Харона</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/otpustit_vozhzhi_42171">
Отпустить вожжи</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/o_mudakah_39234"><img src="/posts_images_201509/150_100_pre_39234_537337_658877594142565_769305910_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/o_mudakah_39234">О мудаках<p><i><font size=-1>Как не нарваться на человека, который разрушит жизнь</font></i></a></h4>
								<p>Слово «мудак» универсальное. Оно описывает абсолютно конкретное понятие — человека с определенным и, что удивительно, всем известным набором личностных качеств, который является абсолютно исчерпывающей характеристикой их носителя.</p>
								<p><font size=-2>13.07.2017 16:00</font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/pr_prostye_rassuzhdeniya_o_nekotoryh_slovah_29299">
PR. Простые рассуждения о некоторых словах</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kogo_schitat_polnym_kozlom_30542">
Кого считать полным козлом</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/nikogda_takogo_ne_bylo_42185"><img src="/posts_images_201707/150_100_pre_42185_mi-1044575_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/nikogda_takogo_ne_bylo_42185">Никогда такого не было<p><i><font size=-1>И вот опять </font></i></a></h4>
								<p>Пресса, учитывая опыт антиолигархической кампании, в целом пессимистично оценивает шансы АФК «Система» в ситуации, когда реальной бизнес-целью судебного процесса может быть конфискация сотового оператора. Однако стратегия «ухода в публичность» делает судебный процесс проигрышным для страны при любом исходе – просто потому, что он уже начался.</p>
								<p><font size=-2>10.07.2017 23:00, <b><a href="/author/%D0%9E%D1%80%D1%84%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F+%D0%BE%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0">Орфография оригинала</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/energeticheskaya_bezopasnost_i_budushchee_neftyanoj_promyshlennosti_40506">
Энергетическая безопасность и будущее нефтяной промышленности</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/neftyanoj_spor_42183">
Дело «Системы»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/neftyanoj_spor_42183"><img src="/posts_images_201707/150_100_pre_42183_pump-jack-848300_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/neftyanoj_spor_42183">Дело «Системы»<p><i><font size=-1>Обзор публикаций в блогах о ситуации с тяжбой «Роснефти» и АФК «Система»</font></i></a></h4>
								<p>На прошлой неделе в издании ИноСМИ вышел перевод статьи The Economist <a href=http://away.vk.com/away.php>«Русский олигарх Владимир Евтушенков снова впал в немилость»</a>. Мы подобрали из интернет-дискуссии самые интересные цитаты, которых куда больше, чем публикаций в российской прессе. Суд продолжается.</p>
								<p><font size=-2>10.07.2017 17:00, <b><a href="/author/%D0%9E%D1%80%D1%84%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F+%D0%BE%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0">Орфография оригинала</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/energeticheskaya_bezopasnost_i_budushchee_neftyanoj_promyshlennosti_40506">
Энергетическая безопасность и будущее нефтяной промышленности</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ot_chego_zavisit_tsena_na_neft_39901">
От чего зависит цена на нефть?</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/strashnyj_eksperiment_40385" title="Страшный эксперимент">Страшный эксперимент</a></li><li><a href="/article/terror_obozhaniya_39297" title="Террор обожания">Террор обожания</a></li><li><a href="/article/8_kachestv_vospitannogo_cheloveka_40349" title="8 качеств воспитанного человека">8 качеств воспитанного человека</a></li><li><a href="/article/utopii_opasny_39118" title="Утопии опасны">Утопии опасны</a></li><li><a href="/article/groznye_simptomy_diabeta_40496" title="Грозные симптомы диабета">Грозные симптомы диабета</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/article/telesnaya_karta_strahov_39386" title="Телесная карта страхов">Телесная карта страхов</a></li><li><a href="/article/pro_mamu-egoistku_39723" title="Про маму-эгоистку">Про маму-эгоистку</a></li><li><a href="/article/strashnyj_eksperiment_40385" title="Страшный эксперимент">Страшный эксперимент</a></li><li><a href="/article/terror_obozhaniya_39297" title="Террор обожания">Террор обожания</a></li><li><a href="/article/8_kachestv_vospitannogo_cheloveka_40349" title="8 качеств воспитанного человека">8 качеств воспитанного человека</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/o_mudakah_39234" title="О мудаках">О мудаках</a></li><li><a href="/article/pro_idiotov_i_kleshchej_40412" title="Про идиотов и клещей">Про идиотов и клещей</a></li><li><a href="/article/telesnaya_karta_strahov_39386" title="Телесная карта страхов">Телесная карта страхов</a></li><li><a href="/article/konvejer_po_proizvodstvu_moralnyh_kalek_39842" title="Конвейер по производству моральных калек">Конвейер по производству моральных калек</a></li><li><a href="/article/pro_mamu-egoistku_39723" title="Про маму-эгоистку">Про маму-эгоистку</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
<!--<pre>string(0) ""
</pre>-->
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</div>
<!--<div class="right news102" style="display:none">
    <a href="http://msk.opendataday.ru/" target="_blank">
        <img src="/banners/iodd_2017_2-02.png" alt="" style="width: 100%">
    </a>
</div>-->


	<a href="/news/"><h2>Новости</h2></a>	<div class="horsep"></div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/zaderzhany_10_semej_zashchitnikov_parka_torfyanka_41136">Задержаны 10 семей защитников парка Торфянка	</a><br>Сегодня утром в своих квартирах были задержаны более 10 защитников парка Торфянка с семьями.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/tehnologii_ot_shkolnikov_39750">Технологии от школьников	</a><br>В Москве стартовала открытая олимпиада 3D-технологий	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/otkaz_prolit_svet_39037">Отказ пролить свет	</a><br>Власти Нидерландов отказались рассекречивать документы по Boeing, потерпевшему крушение в июле прошлого года на Украине	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/slaboumie_vmesto_parkinsona_38763">Слабоумие вместо Паркинсона	</a><br>Актеру Робину Уильямсу был поставлен ошибочный диагноз	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/pamyatka_do_tyurmy_dovedet_38712">Памятка до тюрьмы доведет	</a><br>Генпрокуратура предложила возбудить уголовное дело против авторов "памятки туристам" для поездки в Крым	</div><!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p>
    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript">
      VK.init({apiId: 2161026, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <div id="vk_recommended"></div>
    <script type="text/javascript">
    VK.Widgets.Recommended("vk_recommended", {limit: 3});
    </script>
    <p>&nbsp;</p>
    	<a href="/opinion/"><h2>Мнения</h2></a>	<div class="horsep"></div>			<div class="news100"><a class="none" href="/article/virtualnaya_druzhba_42015"><img src="/posts_images_201706/160_115_right_42015_like-1135176_960_72"></a>
<h5><a href="/author/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9+%D0%9F%D0%BE%D0%B4%D0%BE%D1%81%D0%BE%D0%BA%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Николай Подосокорский</b></a></h5><h4><a href="/article/virtualnaya_druzhba_42015">Виртуальная дружба<p><i><font size=-1>Тенденции коммуникации в Facebook</font></i></a></h4>	<p>Дружба в фейсбуке – вещь относительная. Вчера человек тебе писал, что восторгается тобой и твоей «сетевой деятельностью» (не спрашивайте меня, что это такое), а сегодня пишет, что ты ватник, мерзавец, «расчехлился» и вообще «с тобой все ясно» (стоит тебе написать то, что ты реально думаешь про Крым, Украину, США или Запад).</p>	</div>			<div class="news100"><a class="none" href="/article/tri_tipa_trudoustrojstva_41945"><img src="/posts_images_201705/160_115_right_41945_13330932_1071258456268785_6409781555487997133_"></a>
<h5><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD"><b>Дмитрий Волошин</b></a></h5><h4><a href="/article/tri_tipa_trudoustrojstva_41945">Три типа трудоустройства<p><i><font size=-1>Почему следует попробовать себя в разных типах работы и найти свой</font></i></a></h4>	<p>Мне повезло. За свою жизнь я попробовал все виды трудоустройства. Знаю, что не все считают это везением: мол, надо работать в одном месте, и долбить в одну точку. Что же, у меня и такой опыт есть. Двенадцать лет работал и долбил, был винтиком. Но сегодня хотелось бы порассуждать именно о видах трудоустройства. Глобально их три: найм, фриланс и свой бизнес. </p>	</div>			<div class="news100"><a class="none" href="/article/etim_zanimayutsya_kontrabandisty_etim_zanimayutsya_naletchiki_etim_zanimayutsya_vory_41904"><img src="/posts_images_201705/160_115_right_41904_Безымянны"></a>
<h4><a href="/article/etim_zanimayutsya_kontrabandisty_etim_zanimayutsya_naletchiki_etim_zanimayutsya_vory_41904">«Этим занимаются контрабандисты, этим занимаются налетчики, этим занимаются воры»<p><i><font size=-1>Обращение Анатолия Карпова к участникам пресс-конференции «Музею Рериха грозит уничтожение»</font></i></a></h4>	<p>Обращение Анатолия Карпова, председателя Совета Попечителей общественного Музея имени Н. К. Рериха Международного Центра Рерихов, президента Международной ассоциации фондов мира к участникам пресс-конференции, посвященной спасению наследия Рерихов в России.</p>	</div>			<div class="news100"><a class="none" href="/article/posobie_po_materializmu_41897"><img src="/posts_images_201705/160_115_right_41897_lego-1044891_960_72"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/posobie_po_materializmu_41897">Пособие по материализму<p><i><font size=-1>«О чем я думаю? Пытаюсь взрастить в себе материалиста. Но не получается»</font></i></a></h4>	<p>Сегодня на пляж высыпало много людей. С точки зрения материалиста-исследователя, это было какое-то количество двуногих тел, предположим, тридцать мужчин и тридцать женщин. Высоких было больше, чем низких. Худых — больше, чем толстых. Блондинок мало. Половина — после пятидесяти, по восьмой части стариков и детей. Четверть — молодежь. Пытливый ученый, быть может, мог бы узнать объем мозга каждого из нас, цвет глаз, взял бы сорок анализов крови и как-то разделил бы всех по каким-то признакам. И даже сделал бы каждому за тысячу баксов генетический анализ.</p>	</div>			<div class="news100"><a class="none" href="/article/zanovo_nauchitsya_pisat_41880"><img src="/posts_images_201704/160_115_right_41880_Шахиджаня"></a>
<h5><a href="/author/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A8%D0%B0%D1%85%D0%B8%D0%B4%D0%B6%D0%B0%D0%BD%D1%8F%D0%BD"><b>Владимир Шахиджанян</b></a></h5><h4><a href="/article/zanovo_nauchitsya_pisat_41880">Заново научиться писать<p><i><font size=-1>Как овладеть десятипальцевым методом набора на компьютере</font></i></a></h4>	<p>Это удивительно и поразительно. Мы разбазариваем своё рабочее время и всё время жалуемся, мол, его не хватает, ничего не успеваем сделать. Вспомнилось почему-то, как на заре советской власти был популярен лозунг «Даёшь повсеместную грамотность!». Людей учили читать и писать. Вот и сегодня надо учить людей писать.</p>	</div>			<div class="news100"><a class="none" href="/article/gfhf_41014"><img src="/posts_images_201610/160_115_right_41014_14627804_1163926150335348_1321902164_"></a>
<h5><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD%2C+%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2FDAVoloshin%2Fposts%2F1160049484056348%3Efacebook.com%2FDAVoloshin%3C%2Fa%3E"><b>Дмитрий Волошин, <a href=https://www.facebook.com/DAVoloshin/posts/1160049484056348>facebook.com/DAVoloshin</a></b></a></h5><h4><a href="/article/gfhf_41014">Теория самоневерия<p><i><font size=-1>О том, почему мы боимся реальных действий </font></i></a></h4>	<p>Мы живем в интересное время. Время открытых дискуссий, быстрых перемещений и медленных действий. Кажется, что все есть для принятия решений. Информация, много структурированной информации, масса, и средства ее анализа. Среда, открытая полемичная среда, наработанный навык высказывать свое мнение. Люди, много толковых людей, честных и деятельных, мечтающих изменить хоть что-то, мыслящих категориями целей, уходящих за пределы жизни.</p>	</div>			<div class="news100"><a class="none" href="/article/nemaya_lyubov_41013"><img src="/posts_images_201610/160_115_right_41013_woman-828953_960_72"></a>
<h5><a href="/author/%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2Fivan.usachev%2Fposts%2F1309990229014042%3Efacebook.com%2Fivan.usachev%3C%2Fa%3E"><b><a href=https://www.facebook.com/ivan.usachev/posts/1309990229014042>facebook.com/ivan.usachev</a></b></a></h5><h4><a href="/article/nemaya_lyubov_41013">Немая любовь</a></h4>	<p>«Мы познакомились после концерта. Я закончил работу поздно, за полночь, оборудование собирал, вышел, смотрю, сидит на улице, одинокая такая. Я её узнал — видел на сцене. Я к ней подошёл, начал разговаривать, а она мне "ыыы". Потом блокнот достала, написала своё имя, и добавила, что ехать ей некуда, с парнем поссорилась, а родители в другом городе. Ну, я её и пригласил к себе. На тот момент жена уже съехала. Так и живём вместе полгода».</p>	</div>			<div class="news100"><a class="none" href="/article/vskore_poholodalo_39653"><img src="/posts_images_201511/160_115_right_39653_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/vskore_poholodalo_39653">Вскоре похолодало<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики. </p>	</div>			<div class="news100"><a class="none" href="/article/odna_istoriya_raznye_shkoly_38808"><img src="/posts_images_201507/160_115_right_38808_392_300_19"></a>
<h5><a href="/author/%D0%AF%D1%81%D0%B5%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Ясен Засурский</b></a></h5><h4><a href="/article/odna_istoriya_raznye_shkoly_38808">Одна история, разные школы<p><i><font size=-1>Президент журфака МГУ Ясен Засурский  том, как добиться единства подходов к прошлому</font></i></a></h4>	<p>В последнее время много говорилось о том, что учебник истории должен быть единым. Хотя очевидно, что в итоге один учебник превратится во множество разных. И вот почему.</p>	</div>			<div class="news100"><a class="none" href="/article/neobratimye_protsessy_38740"><img src="/posts_images_201506/160_115_right_38740_10845990_10153584284367004_237041579188646293_"></a>
<h5><a href="/author/%D0%98%D0%B2%D0%B0%D1%80+%D0%9C%D0%B0%D0%BA%D1%81%D1%83%D1%82%D0%BE%D0%B2"><b>Ивар Максутов</b></a></h5><h4><a href="/article/neobratimye_protsessy_38740">Необратимые процессы<p><i><font size=-1>Тяжелый и мучительный путь общества к равенству</font></i></a></h4>	<p>Любая дискриминация одного человека другим недопустима. Какой бы причиной или критерием это не было бы обусловлено. Способностью решать квадратные уравнения, пониманием различия между трансцендентным и трансцендентальным или предпочтениям в еде, вине или сексуальных удовольствиях.</p>	</div>			<div class="news100"><a class="none" href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718"><img src="/posts_images_201506/160_115_right_38718_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718">Алексей Толстой, призраки на кончике носа<p><i><font size=-1>Александр Феденко о скрытых смыслах в сказке «Буратино»</font></i></a></h4>	<p>Вы задумывались, что заставило известного писателя Алексея Толстого взять произведение другого писателя, тоже вполне известного, пересказать его и опубликовать под своим именем?</p>	</div>			<div class="news100"><a class="none" href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675"><img src="/posts_images_201506/160_115_right_38675_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675">Черноморские хроники: «Подогнал чёрт работёнку»... <p><i><font size=-1>Записки вятского лоха. Июнь, 2015</font></i></a></h4>	<p>Невероятно красивая и молодая, размазанная тушью баба выла благим матом на всю курортную округу. Вряд ли это был её муж – что, впрочем, только догадки. Просто она очень напоминала человека, у которого рухнули мечты. Причём все разом и навсегда. Жёны же, как правило, прикрыты нерушимым штампом в серпасто-молоткастом: в нём недвижимость, машины, дачи благоверного <i>etc</i>.
</p>	</div>			<div class="news100"><a class="none" href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609"><img src="/posts_images_201506/160_115_right_38609_гельма"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609">Четыре способа как можно дольше не исчезнуть<p><i><font size=-1>Почему такая естественная вещь как смерть воспринимается нами как трагедия?</font></i></a></h4>	<p>Надо просто прожить свою жизнь, исполнить то что предначертано, придет время - умереть, но не исчезнуть. Иначе чистая химия. Иначе ничего кроме удовольствий значения не имеет. </p>	</div>			<div class="news100"><a class="none" href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589"><img src="/posts_images_201506/160_115_right_38589_right_21673_"></a>
<h5><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9C%D0%B8%D1%80%D0%BE%D1%88%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%2C+%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0-%D1%84%D1%83%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%3Ca+href%3Dhttp%3A%2F%2Fwww.amazon.com%2Fdp%2FB00HLT7H0E+target%3D_blank%3E%C2%ABHuman+as+media.+The+emancipation+of+authorship%C2%BB+%3C%2Fa%3E"><b>Андрей Мирошниченко, медиа-футурист, автор <a href=http://www.amazon.com/dp/B00HLT7H0E target=_blank>«Human as media. The emancipation of authorship» </a></b></a></h5><h4><a href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589">О роли дефицита и избытка в медиа и не только</a></h4>	<p>В презентации швейцарского футуриста Герда Леонарда (Gerd Leonhard) о будущем <a href=http://www.futuristgerd.com/2015/05/11/here-are-the-slides-from-my-presentation-at-eyes-and-ears-2015-in-cologne-future-of-media-in-a-new-ecosystem/ target=_blank>медиа</a>  есть замечательный слайд: кролик окружен обступающей его морковью. Надпись гласит: «Будь готов к избытку. Распространение, то есть доступ к информации, больше не будет проблемой…». </p>	</div>			<div class="news100"><a class="none" href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506"><img src="/posts_images_201505/160_115_right_38506_right_30155_Э"></a>
<h5><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD"><b>Михаил Эпштейн</b></a></h5><h4><a href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506">Симпсихоз. Душа - госпожа и рабыня</a></h4>	<p>Природе известно такое явление, как симбиоз - совместное существование организмов разных видов, их биологическая взаимозависимость.  Это явление во многом остается загадкой для науки, хотя  было обнаружено швейцарским ученым С. Швенденером еще в 1877 г. при изучении лишайников,  которые, как выяснилось, представляют собой комплексные  организмы, состоящие из водоросли и гриба. Такая же сила нерасторжимости может действовать и между людьми - на психическом, а не биологическом уровне.</p>	</div>			<div class="news100"><a class="none" href="/article/evrovidenie_tverking_i_vinni-puh_38475"><img src="/posts_images_201505/160_115_right_38475_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/evrovidenie_tverking_i_vinni-puh_38475">Евровидение, тверкинг и Винни-Пух<p><i><font size=-1>«Простаквашинское» уныние Полины Гагариной </font></i></a></h4>	<p>Полина Гагарина с её интернациональной авторской бригадой (Габриэль Аларес, Иоаким Бьёрнберг, Катрина Нурберген, Леонид Гуткин, Владимир Матецкий) решили взять Евровидение-2015 непревзойдённой напевностью и ласковым образным месседжем ко всему миру, на разум и благодатность которого мы полагаемся.</p>	</div>			<div class="news100"><a class="none" href="/article/sotsialnaya_mechtatelnost_38327"><img src="/posts_images_201504/160_115_right_38327_Щедровицки"></a>
<h5><a href="/author/%D0%9F%D0%B5%D1%82%D1%80+%D0%A9%D0%B5%D0%B4%D1%80%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B9"><b>Петр Щедровицкий</b></a></h5><h4><a href="/article/sotsialnaya_mechtatelnost_38327">Социальная мечтательность<p><i><font size=-1>Истоки и смысл русского коммунизма</font></i></a></h4>	<p>«Pyccкиe вce cклoнны вocпpинимaть тoтaлитapнo, им чyжд cкeптичecкий кpитицизм эaпaдныx людeй. Этo ecть нeдocтaтoк, npивoдящий к cмeшeнияи и пoдмeнaм, нo этo тaкжe дocтoинcтвo и yкaзyeт нa peлигиoзнyю цeлocтнocть pyccкoй дyши».<br><i>Н.А. Бердяев</i></p>	</div>			<div class="news100"><a class="none" href="/article/chelovek_iz_nagradnogo_lista_38288"><img src="/posts_images_201504/160_115_right_38288_0_"></a>
<h5><a href="/author/%D0%9B%D0%B5%D0%B2+%D0%A1%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD"><b>Лев Симкин</b></a></h5><h4><a href="/article/chelovek_iz_nagradnogo_lista_38288">Человек из наградного листа</a></h4>	<p>На сайте «Подвиг народа» висят <a href=http://www.podvignaroda.ru/?#id=36333756&tab=navDetailDocument target=_blank>наградные листы</a> на Симкина Семена Исааковича. Моего отца. Он сам их не так давно увидел впервые. Все четыре. Последний, 1985 года, не в счет, тогда Черненко наградил всех ветеранов орденами Отечественной войны. А остальные, те, что датированы сорок третьим, сорок четвертым и сорок пятым годами, выслушал с большим интересом. Выслушал, потому что самому читать ему трудновато, шрифт мелковат. Все же девяносто.</p>	</div><div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора!
<br>Свежие новости, эксклюзивные материалы,
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a>
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div></div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<br clear=all><p>&nbsp;</p><a href="/interview/"><h2>Интервью</h2></a>	<div class="horsep"></div>	<div class="news100"><a class="none" href="/article/muzyka_zemli_nashej_39503"><img src="/posts_images_201510/160_115_right_39503_0_"></a>
<h4><a href="/article/muzyka_zemli_nashej_39503">«Музыка Земли» нашей</a></h4>	<p>Пианист Борис Березовский не перестает удивлять своих поклонников: то Прокофьева сыграет словно Шопена – нежно и лирично, то предстанет за роялем как деликатный и изысканный концертмейстер – это он-то, привыкший быть солистом. Теперь вот выступил в роли художественного руководителя фестиваля-конкурса «Музыка Земли», где объединил фольклор и классику. О концепции фестиваля и его участниках «Частному корреспонденту» рассказал сам Борис Березовский.</p>	</div><div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash5">		</div></div>	<div class="news100"><a class="none" href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641"><img src="/posts_images_201506/160_115_right_38641_aa_"></a>
<h4><a href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641">Александр Привалов: «Школа умерла – никто не заметил»<p><i><font size=-1>Покуда школой не озаботится общество, она так и будет деградировать под уверенным руководством реформаторов</font></i></a></h4>	<p>Конец учебного года на короткое время поднял на первые полосы школьную тему. Мы воспользовались этим для того, чтобы побеседовать о судьбе российского образования с научным редактором журнала «Эксперт» Александром Николаевичем Приваловым. Разговор шёл о подлинных целях реформы образования, о том, какими знаниями и способностями обладают в реальности выпускники последних лет, бесправных учителях, заинтересованных и незаинтересованных родителях. А также о том, что нужно, чтобы возродить российскую среднюю школу.</p>	</div>	<div class="news100"><a class="none" href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602"><img src="/posts_images_201506/160_115_right_38602_3_"></a>
<h4><a href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602">Василий Голованов: «Путешествие начинается с готовности сердца отозваться»</a></h4>	<p>С писателем и путешественником Василием Головановым мы поговорили о едва ли не самых важных вещах в жизни – литературе, путешествиях и изменении сознания. Исламский радикализм и математическая формула языка Платонова, анархизм и Хлебников – беседа заводила далеко.</p>	</div>	<div class="news100"><a class="none" href="/article/dik_svaab_my_-_eto_nash_mozg_37449"><img src="/posts_images_201502/160_115_right_37449_brain_"></a>
<h4><a href="/article/dik_svaab_my_-_eto_nash_mozg_37449">Дик Свааб: «Мы — это наш мозг»<p><i><font size=-1>Всемирно известный нейробиолог о том, какие значимые открытия произошли в нейронауке в последнее время, почему сексуальную ориентацию не выбирают, куда смотреть молодым ученым и что не так с рациональностью</font></i></a></h4>	<p>Плод осознанного мыслительного процесса ни в коем случае нельзя считать продуктом заведомо более высокого качества, чем неосознанный выбор. Иногда рациональное мышление мешает принять правильное решение.</p>	</div>	<div class="news100"><a class="none" href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170"><img src="/posts_images_201504/160_115_right_38170_iv_"></a>
<h4><a href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170">«Триатлон – это новый ответ на кризис среднего возраста»</a></h4>	<p>Михаил Иванов – тот самый Иванов, основатель и руководитель издательства «Манн, Иванов и Фербер». В 2014 году он продал свою долю в бизнесе и теперь живет в США, открыл новый бизнес: онлайн-библиотеку саммари на максимально полезные книги – <a href=http://smartreading.ru/ target=_blank>Smart Reading</a>.</p>	</div>	<div class="news100"><a class="none" href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429"><img src="/posts_images_201505/160_115_right_38429_IMG_7104_"></a>
<h4><a href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429">Андрей Яхимович: «Играть спинным мозгом, развивать анти-деньги»</a></h4>	<p>Беседа с Андреем Яхимовичем (группа «Цемент»), одним из тех, кто создавал не только латвийский, но и советский рок, основателем Рижского рок-клуба, мудрым контркультурщиком и настоящим рижанином – как хороший кофе с черным бальзамом с интересным собеседником в Старом городе Риги. Неожиданно, обреченно весело и парадоксально.</p>	</div>	<div class="news100"><a class="none" href="/article/kazhdaya_sobaka_-_lichnost_38186"><img src="/posts_images_201504/160_115_right_38186_dogs3_"></a>
<h4><a href="/article/kazhdaya_sobaka_-_lichnost_38186">«Каждая собака – личность»<p><i><font size=-1>Интервью со специалистом по поведению собак</font></i></a></h4>	<p>Антуан Наджарян — известный на всю Россию специалист по поведению собак. Когда его сравнивают с кинологами, он утверждает, что его работа — нечто совсем другое, и просит не путать. Владельцы собак недаром обращаются к Наджаряну со всей страны: то, что от творит с животными, поразительно и кажется невозможным. </p>	</div>	<div class="news100"><a class="none" href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220"><img src="/posts_images_201504/160_115_right_38220_ak_"></a>
<h4><a href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220">«Самое большое зло, которое может быть в нашей профессии — участие в создании пропаганды»<p><i><font size=-1>Правила журналистов</font></i></a></h4>	<p>При написании любого текста я исхожу из того, что никому не интересно мое мнение о происходящем. Читателям нужно само происходящее, моя же задача - максимально корректно отзеркалить им картинку. Безусловно, у меня есть свои личные пристрастия и политические взгляды, но я оставлю их при себе. Ведь ни один врач не сообщает вам с порога, что он - член ЛДПР.</p>	</div>	<div class="news100"><a class="none" href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197"><img src="/posts_images_201504/160_115_right_38197_ar_"></a>
<h4><a href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197">Юрий Арабов: «Как только я найду Бога – умру, но для меня это будет счастьем»</a></h4>	<p>Юрий Арабов – один из самых успешных и известных российских сценаристов. Он работает с очень разными по мировоззрению и стилистике режиссёрами. Последние работы Арабова – «Фауст» Александра Сокурова, «Юрьев день» Кирилла Серебренникова, «Полторы комнаты» Андрея Хржановского, «Чудо» Александра Прошкина, «Орда» Андрея Прошкина. Все эти фильмы были встречены критикой и зрителями с большим интересом, все стали событиями. Трудно поверить, что эти сюжеты придуманы и написаны одним человеком. Наш корреспондент поговорила с Юрием Арабовым о его детстве и Москве 60-х годов, о героях его сценариев и религиозном поиске.</p>	</div><!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<!--<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png"  alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>-->
<a rel="license" style="margin: 0px;" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><img src="https://licensebuttons.net/l/by-nc/4.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank">Attribution-NonCommercial 4.0 International (CC BY-NC 4.0)</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
