<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура" href="http://www.chaskor.ru/rss.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="7 анекдотов из жизни великих" />
<meta name="Keywords" content="анекдоты, культура, поэты, писатели, Пушкин, Толстой" />
<title>«Понедельник лучше вторника, а двести лучше ста»</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="«Понедельник лучше вторника, а двести лучше ста»"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201704/392_300_41845_05cce3d0a8f5e5f2b48a61332ad5c51.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/ponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/><script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header"> 
    <div class="b_ban_top" style="text-align:center;margin:0;">
        <!--Тип баннера: 980 х 90-->
        <iframe src="/banners/2017/03/frontdays.ru/fd-banner.html" width="100%" height="90" frameborder="0"></iframe>
    </div>
<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>22</font> апреля<span>Суббота</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">56.2307</span><p>eur цб <span id=v_eur>60.3187</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a class="active" style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/literature/">Литература</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/cinema/">Кино</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/music/">Музыка</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/masscult/">Масскульт</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/drama/">Драматический театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/musictheatre/">Музыкальный театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/fineart/">Изобразительное искусство</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/context/">В контексте</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/underground/">Андеграунд</a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Flyudi%2Fponedelnik-luchshe-vtornika-a-dvesti-luchshe-sta-7-anekdotov-iz-zhizni-velikikh%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/lyudi/ponedelnik-luchshe-vtornika-a-dvesti-luchshe-sta-7-anekdotov-iz-zhizni-velikikh/>izbrannoe.com</a></a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">суббота, 22 апреля 2017 года, 19.00</td></tr></table>
			<p><h2>«Понедельник лучше вторника, а двести лучше ста»<br><font style="font-size: 13px; color: #777777;"><b><i>7 анекдотов из жизни великих</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201704/392_300_41845_05cce3d0a8f5e5f2b48a61332ad5c51.jpg"></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">суббота, 22 апреля 2017 года, 19.00</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201704/392_300_41845_05cce3d0a8f5e5f2b48a61332ad5c51.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b><a href=http://izbrannoe.com/news/lyudi/ponedelnik-luchshe-vtornika-a-dvesti-luchshe-sta-7-anekdotov-iz-zhizni-velikikh/>izbrannoe.com</a></b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">«Понедельник лучше вторника, а двести лучше ста»</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">7 анекдотов из жизни великих</font></em></span></p><p>Писатель и педагог Адриан Топоров (1891 — 1984) на протяжении многих лет коллекционировал истории, любопытные факты и эпизоды из жизни учёных, писателей, художников, композиторов, артистов театра, кино. Эти исторические анекдоты были опубликованы в книге «Мозаика». Предлагаем вашему вниманию несколько занимательных историй.  <a href=\"http://www.chaskor.ru/article/ponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 41845; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">суббота, 22 апреля 2017 года, 19.00</div><br clear=all><p><a href="http://www.chaskor.ru/article/ponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201704/392_300_41845_05cce3d0a8f5e5f2b48a61332ad5c51.jpg" width=206 alt="«Понедельник лучше вторника, а двести лучше ста»" border="0" /></a><span style="font-size: small;"><b><a href=http://izbrannoe.com/news/lyudi/ponedelnik-luchshe-vtornika-a-dvesti-luchshe-sta-7-anekdotov-iz-zhizni-velikikh/>izbrannoe.com</a></b></span>&nbsp;&nbsp;<span style="font-size: large;">«Понедельник лучше вторника, а двести лучше ста»</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">7 анекдотов из жизни великих</font></em></span></p><p>Писатель и педагог Адриан Топоров (1891 — 1984) на протяжении многих лет коллекционировал истории, любопытные факты и эпизоды из жизни учёных, писателей, художников, композиторов, артистов театра, кино. Эти исторические анекдоты были опубликованы в книге «Мозаика». Предлагаем вашему вниманию несколько занимательных историй.  <a href="http://www.chaskor.ru/article/ponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/tseluyu_kazhdoe_dorogoe_mestechko_i_nezhno_prizhimayu_tebya_k_moemu_staromu_serdtsu_41816">«Целую каждое дорогое местечко и нежно прижимаю тебя к моему старому сердцу»</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/frantsuzskaya_kuhnya_s_russkim_ottenkom_i_komnatnye_tsvety_41831">Французская кухня с русским оттенком и комнатные цветы</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>Писатель и педагог Адриан Топоров (1891 — 1984) на протяжении многих лет коллекционировал истории, любопытные факты и эпизоды из жизни учёных, писателей, художников, композиторов, артистов театра, кино. Эти исторические анекдоты были опубликованы в книге «Мозаика». Предлагаем вашему вниманию несколько занимательных историй. </b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p><b>Понедельник лучше вторника</b>
<p>
Задержав выплату гонорара Пушкину за помещённую в журнале статью, хитрый издатель послал ему записку с вопросом: «Скажите, Александр Сергеевич, когда Вы желаете получить деньги — в понедельник или во вторник, и все ли двести рублей прислать Вам сразу или сто?»
<p>
Пушкин ответил: «Понедельник лучше вторника, а двести лучше ста».
<p>
<b>Искры остроумия</b>
<p>
А.С. Пушкин встретил в Московском английском клубе старика-баснописца Ивана Ивановича Дмитриева, бывшего тогда министром. Дмитриев спросил Пушкина:
<p>
— Не правда ли, Александр Сергеевич, какое странное сочетание слов в названии: Московский английский клуб?
<p>
Пушкин засмеялся:
<p>
— А есть еще более странное, ваше превосходительство.
<p>
— Какое же?
<p>
— Императорское человеколюбивое общество...
<p>
<b>Лишние нули</b>
<p>
Иван Андреевич Крылов снял квартиру в доме богатого скряги. В договоре между прочим значилось: а) жилец должен осторожно обращаться с огнем; б) если же дом сгорит по вине квартиранта, то последний обязуется уплатить хозяину 60 000 рублей ассигнациями.
<p>
Подписывая договор, Иван Андреевич прибавил к этой цифре два нуля. Удивлённый домовладелец воскликнул:
<p>
— Помилуйте, Иван Андреевич! Шесть миллионов — это уж слишком!
<p>
— Не беспокойтесь... для вас это хорошо и приятно, а для меня всё равно, ибо я не в состоянии заплатить ни той, ни другой суммы...
<p>
<b>Совет Островского графоману</b>
<p>
Бездарный молодой человек осаждал Александра Николаевича Островского просьбами о советах, как сделаться драматургом. Островский убеждал докучливого посетителя:
<p>
— Ждите удобного случая. Это само свыше налетит. Ждите очереди.
<p>
Через некоторое время графоман принёс Островскому свою комедию. Драматург прочёл её и забраковал. Но, пожалев неудачника, порекомендовал ему:
<p>
— Займитесь чем-нибудь другим.
<p>
— Да чем же? Я, ей-богу, не знаю...
<p>
— Женитесь, что ли, — пошутил Александр Николаевич.
<p>
Спустя два месяца молодой автор снова пришёл к нему:
<p>
— Я исполнил ваше приказание.
<p>
— Что такое?! Объяснитесь толком — я вас не понимаю!
<p>
— Вы мне велели жениться — я женился!!
<p>
— Ну, и что ж, я поздравляю. Дай Бог вам счастья!
<p>
— Прочтите мою новую пьеску!
<p>
— Вот те раз! Да я ведь вам советовал жениться нарочно, чтобы отлечь вас от писательства, а вы всё-таки продолжаете стремиться к литературе.
<p>
— А я думал, что вы заставляете меня жениться, чтобы у меня лучше пьесы выходили.
<p>
— Ну, уж коли вы так рассудили, то делайте, что знаете, а мне некогда читать ваши пьесы... Извините...
<p>
<b>Слёзы Льва Толстого</b>
<p>
Софья Андреевна Толстая рассказывала, что Лев Николаевич Толстой во время работы над эпопеей «Война и мир» однажды вышел из кабинета весь в слезах. Его спросили:
<p>
— Что случилось?
<p>
Махнув рукой, он досадливо ответил:
<p>
— Да что вы понимаете?.. У меня только что умер князь Болконский...
<p>
<b>Разговор на высокую тему</b>
<p>
Сын Л. Н. Толстого Илья Львович привез к отцу своего приятеля фотографа Протасевича. Думая, что с великим писателем-философом надо вести разговор на высокие темы, фотограф спросил:
<p>
— Скажите, Лев Николаевич, есть Бог или нет?
<p>
Толстой помолчал, а потом, улыбаясь, заговорил:
<p>
— Скажите, вы видели когда-нибудь микроскоп?
<p>
— Видел.
<p>
— И что же вы в нем видели?
<p>
— Видел в капле воды инфузории.
<p>
— Что, если бы одну из этих козявок спросили, есть в Калуге фотограф Протасевич, что бы она на это ответила?
<p>
<b>Вопрос по адресу</b>
<p>
Проживая в излюбленной Тарусе Калужской области, Константин Георгиевич Паустовский пользовался широкой известностью в округе. Его посещали и многочисленные экскурсии, прибывавшие издалека. Среди посетителей нередко бывали и простые люди.
<p>
Однажды писатель потихоньку шёл из бани, неся в руке чемоданчик с бельём. Навстречу ему попалась группа, по-видимому, сельских паломников и спрашивает писателя:
<p>
— А где тут могила Паустовского?
<p>
Об этом случае Константин Георгиевич любил рассказывать своим друзьям.
<p>
<i>Из книги: Адриан Топоров. «Мозаика». Нобель Пресс. 2013.</i></p>
<p><b>Источник: <a href='http://izbrannoe.com/news/lyudi/ponedelnik-luchshe-vtornika-a-dvesti-luchshe-sta-7-anekdotov-iz-zhizni-velikikh/' target='_blank' rel='nofollow' >izbrannoe.com</a> </b></p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845&subject=%C2%AB%D0%9F%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%2C+%D0%B0+%D0%B4%D0%B2%D0%B5%D1%81%D1%82%D0%B8+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D1%81%D1%82%D0%B0%C2%BB"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fponedelnik_luchshe_vtornika_a_dvesti_luchshe_sta_41845 %C2%AB%D0%9F%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%2C+%D0%B0+%D0%B4%D0%B2%D0%B5%D1%81%D1%82%D0%B8+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D1%81%D1%82%D0%B0%C2%BB"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/aleksandr_dolin_vidimaya_beznadezhnost_meropriyatiya_ne_dolzhna_nas_smushchat_41821">Александр Долин: Видимая безнадежность мероприятия не должна нас смущать.</a>
<li> <a href="/article/o_granitsah_iskusstva_i_bezgranichnosti_masterstva_41775">О границах искусства и безграничности мастерства. <br/><i><font style="color: black">«Все мои сыновья» в Театре имени Маяковского. Заметки на полях.</font></i></a>
<li> <a href="/article/chudachestva_russkih_pisatelej_41773">Чудачества русских писателей. <br/><i><font style="color: black">Почему Бунин искал по ночам ветчину, сколько лимонада выпивал Пушкин и зачем Набокову были нужны разлинованные карточки.</font></i></a>
<li> <a href="/article/evtushenko_i_brodskij_o_nobelevke_i_o_zime_41768">Евтушенко и Бродский. О Нобелевке и о зиме.</a>
<li> <a href="/article/karel_chapek_o_chelovecheskom_lyubopytstve_41737">Карел Чапек. О человеческом любопытстве. <br/><i><font style="color: black">Остроумный очерк одного из самых известных чешских писателей XX века.</font></i></a>
<li> <a href="/article/silnoe_vpechatlenie_41704">Сильное впечатление. <br/><i><font style="color: black">5 русских произведений, которые вдохновляют иностранных писателей.</font></i></a>
<li> <a href="/article/zapiski_vyatskogo_loha_fevral_2017_41591">Записки вятского лоха. Февраль, 2017. <br/><i><font style="color: black">«От земли шёл тёплый запах устоявшегося лета…».</font></i></a>
<li> <a href="/article/na_smert_poeta_41503">На смерть поэта. <br/><i><font style="color: black">Взгляд патофизиолога.</font></i></a>
<li> <a href="/article/dusha_kotoraya_sbylas_41445">«Сбывшаяся душа». <br/><i><font style="color: black">Жизнь и судьба российского философа, культуролога и писателя Григория Померанца.</font></i></a>
<li> <a href="/article/predsedatel_zemnogo_shara_41432">Председатель земного шара. <br/><i><font style="color: black">Странный человек Велимир Хлебников.</font></i></a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/muzy_hemingueya_41835"><img src="/posts_images_201704/150_100_pre_41835_d3a01c9dd91d2910daa733aa647f112.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/muzy_hemingueya_41835">Музы Хемингуэя<p><i><font size=-1>«Я целый год любил двух женщин, оставаясь при этом верным мужем»</font></i></a></h4>
								<p>Американский писатель был женат четыре раза. Друзья шутили, что для каждой новой книги ему нужна была новая муза. «Я никогда не разлюблю Полин», — писал Хемингуэй отцу, после чего благополучно заводил новый роман. Женщины восхищались талантом Хемингуэя, спасали его от депрессий и алкоголизма. Женственные или властные, карьеристки или домохозяйки, но непременно красавицы – они находили отражение в его произведениях, однако в жизни надолго не задерживались.


</p>
								<p><font size=-2>19.04.2017 19:00, <b><a href="/author/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0+%D0%91%D1%83%D1%85%D1%82%D0%B5%D0%B5%D0%B2%D0%B0%2C+%3Ca+href%3Dhttp%3A%2F%2Fdiletant.media%2Farticles%2F35269828%2F%3Ediletant.media%3C%2Fa%3E">Елена Бухтеева, <a href=http://diletant.media/articles/35269828/>diletant.media</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/intervyu_s_hemingueem_39113">
Интервью с Хемингуэем</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/21_iyulya_1899_goda_rodilsya_ernest_miller_heminguej_18680">
Хемингуэй: перевод с американского</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/shizofreniya_kak_obraz_smerti_41833"><img src="/posts_images_201704/150_100_pre_41833_ivsh181.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/shizofreniya_kak_obraz_smerti_41833">Шизофрения как образ смерти<p><i><font size=-1>«Мастер и Маргарита» в Студии театрального искусства</font></i></a></h4>
								<p>Жанр своего спектакля по роману Булгакова «Мастер и Маргарита» Сергей Женовач определил как «шизофрения». Зрителей СТИ он приглашает … в сумасшедший дом. Надо отдать должное создателям постановки: они сделали все, чтобы визит прошел приятно и занимательно. В фойе публику традиционно угощают яблоками. Андрей Фокич Соков (Андрей Назимов), как и положено буфетчику, расхваливает местные деликатесы и помогает скоротать антракт за светской беседой. Распорядители зала в больничных халатах любезно предлагают программки и помощь. Свита Воланда, церемонно представившись и снабдив зрителей визитками, устраивает настоящее магическое шоу, в котором могут принять участие все желающие. Французские духи и модные туалеты, увы, раздавать не будут, но двусмысленных острот и забавных фокусов припасено с избытком. А главное, в зал полетит иностранная валюта!</p>
								<p><font size=-2>19.04.2017 16:00, <b><a href="/author/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%A0%D0%B0%D1%82%D1%8C%D0%BA%D0%B8%D0%BD%D0%B0">Татьяна Ратькина</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/o_roli_dvulichnosti_v_istorii_41609">
О роли двуличности в истории</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/o_granitsah_iskusstva_i_bezgranichnosti_masterstva_41775">
О границах искусства и безграничности мастерства</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/lu_rid_na_plyazhe_41830"><img src="/posts_images_201704/150_100_pre_41830_maxresdefaul.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/lu_rid_na_plyazhe_41830">Лу Рид на пляже<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>
								<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>
								<p><font size=-2>18.04.2017 17:00, <b><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2">Александр Чанцев</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kak_eto_snyato_horoshij_plohoj_zloj_41392">
Как это снято: «Хороший, плохой, злой»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/bratya-genii_41815">
Братья-гении</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/5_filmov_o_borbe_zhenshchin_za_svoi_prava_41819"><img src="/posts_images_201704/150_100_pre_41819_suffragett.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/5_filmov_o_borbe_zhenshchin_za_svoi_prava_41819">5 фильмов о борьбе женщин за свои права<p><i><font size=-1>Лучшие фильмы о суфражизме, эмансипации и женском движении рекомендует философ Александр Павлов</font></i></a></h4>
								<p>Мы знаем немало фильмов про сильных женщин, которые проходят многие испытания и доказывают миру, насколько представления о «слабости» женщин не соответствуют действительности. Однако в настоящей подборке фильмов раскрываются не столько рассказы о личной борьбе, сколько истории о том, как женщины завоевывали себе политические, социальные, экономические и символически культурные права. Хотя пара кейсов все же присутствует. Фильмы о героических женщинах строятся в соответствии с хронологией изображаемых в них событий — от суфражисток и до постапокалипсиса, а не в соответствии с датой выхода на экран.</p>
								<p><font size=-2>15.04.2017 15:30, <b><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9F%D0%B0%D0%B2%D0%BB%D0%BE%D0%B2%2C+%3Ca+href%3Dhttps%3A%2F%2Fpostnauka.ru%2Ffaq%2F61169%3Epostnauka.ru%3C%2Fa%3E">Александр Павлов, <a href=https://postnauka.ru/faq/61169>postnauka.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/bratya-genii_41815">
Братья-гении</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/12_filmov_o_zhenshchinah_kotorye_stali_legendami_41639">
12 фильмов о женщинах, которые стали легендами</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/bratya-genii_41815"><img src="/posts_images_201704/150_100_pre_41815_1378a41038a24840b8cea4ea4643783d_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/bratya-genii_41815">Братья-гении<p><i><font size=-1>12 фильмов братьев Коэн, которые точно стоит посмотреть</font></i></a></h4>
								<p>Едва ли найдётся человек, не смотревший ни одного фильма братьев Коэн. Джоэл и Итан вошли в число самых авторитетных кинорежиссёров современного кино. Кроме того, Коэны, как правило, сами пишут сценарии, режиссируют, продюсируют и монтируют свои фильмы. Братья работают совместно на протяжении последних 32 лет и за это время удостоились 4 премий «Оскар», Золотой пальмовой ветви и ещё свыше 70 ведущих кинематографических наград.</p>
								<p><font size=-2>14.04.2017 17:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fcameralabs.org%2F11371-12-filmov-bratev-koen-kotorye-tochno-stoit-posmotret%3Ecameralabs.org%3C%2Fa%3E"><a href=http://cameralabs.org/11371-12-filmov-bratev-koen-kotorye-tochno-stoit-posmotret>cameralabs.org</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kak_eto_snyato_beshenye_psy_41459">
Как это снято: «Бешеные псы»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ocharovatelnaya_la_lollo_41756">
Очаровательная «Ла Лолло»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/daniil_granin_okazalos_chto_my_idioty_41807"><img src="/posts_images_201704/150_100_pre_41807_e9151ffedd754321f27166da57bb6df.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/daniil_granin_okazalos_chto_my_idioty_41807">Даниил Гранин: «Оказалось, что мы идиоты…»</a></h4>
								<p>Для нас все было откровением. В Болгарии еще ничего себя ощущали, но когда приехали в Париж!.. А уж когда попали в Рим и Афины, то и вовсе испытали шок. Ошарашенно смотрели друг на друга и не могли понять: где же тот самый прогнивший Запад, где человек человеку волк? Как мы прозревали и страдали, не понимали и терялись, пытаясь сохранить хорошее лицо. С каким наслаждением мы выискивали всякие безобразия.</p>
								<p><font size=-2>13.04.2017 18:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Fmysli%2Fdaniil-granin-okazalos-chto-my-idioty-%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/mysli/daniil-granin-okazalos-chto-my-idioty-/>izbrannoe.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/glupost_-_eshche_bolee_opasnyj_vrag_dobra_chem_zloba_41796">
«Глупость — еще более опасный враг добра, чем злоба…»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/daniil_granin_poteryannoe_miloserdie_40853">
Даниил Гранин. «Потерянное милосердие»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/ee_svetlost_41791"><img src="/posts_images_201704/150_100_pre_41791_bezymyanny.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/ee_svetlost_41791">Её Светлость<p><i><font size=-1>Она — современная русская женщина: коня на скаку остановит, и самолет на лету развернет</font></i></a></h4>
								<p>Наталия Белохвостикова из женщин, абсолютно соответствующих своей внешности. Эта утонченная, лучезарная блондинка на вид оказалась такой же благородной и светлой внутри. Меня очень интересовал вопрос: как она может оставаться такой всегда?</p>
								<p><font size=-2>12.04.2017 20:00, <b><a href="/author/%D0%94%D0%B0%D0%BD%D0%B0%D1%80%D0%B0+%D0%9A%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0">Данара Курманова</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/marika_machitidze_sila_golosa_41558">
Марика Мачитидзе. Сила голоса</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/chelovek_teatra_39931">
Человек театра</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/glupost_-_eshche_bolee_opasnyj_vrag_dobra_chem_zloba_41796"><img src="/posts_images_201704/150_100_pre_41796_6598fc8a6e7967a47619d726985f288.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/glupost_-_eshche_bolee_opasnyj_vrag_dobra_chem_zloba_41796">«Глупость — еще более опасный враг добра, чем злоба…»</a></h4>
								<p>Глупость — еще более опасный враг добра, чем злоба. Против зла можно протестовать, его можно разоблачить, в крайнем случае его можно пресечь с помощью силы; зло всегда несет в себе зародыш саморазложения, оставляя после себя в человеке по крайней мере неприятный осадок. Против глупости мы беззащитны. Здесь ничего не добиться ни протестами, ни силой; доводы не помогают; фактам, противоречащим собственному суждению, просто не верят — в подобных случаях глупец даже превращается в критика, а если факты неопровержимы, их просто отвергают как ничего не значащую случайность.</p>
								<p><font size=-2>11.04.2017 13:00, <b><a href="/author/%D0%94%D0%B8%D1%82%D1%80%D0%B8%D1%85+%D0%91%D0%BE%D0%BD%D1%85%D1%91%D1%84%D1%84%D0%B5%D1%80">Дитрих Бонхёффер</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/evtushenko_i_brodskij_o_nobelevke_i_o_zime_41768">
Евтушенко и Бродский. О Нобелевке и о зиме</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/o_zhizn_ya_lyublyu_tvoyu_sushchnost_41790">
«О жизнь, я люблю твою сущность...»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/o_zhizn_ya_lyublyu_tvoyu_sushchnost_41790"><img src="/posts_images_201704/150_100_pre_41790_1146_ahmadulina_34jpg_ma.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/o_zhizn_ya_lyublyu_tvoyu_sushchnost_41790">«О жизнь, я люблю твою сущность...»<p><i><font size=-1>80 лет со дня рождения Беллы Ахмадулиной</font></i></a></h4>
								<p>Поэтесса Белла Ахмадулина вошла в русскую литературу на рубеже 1950-1960-х годов, когда возник беспримерный массовый интерес к поэзии, причем не столько к печатному, сколько к озвученному поэтическому слову. Во многом этот «поэтический бум» был связан с творчеством нового поколения поэтов - так называемых «шестидесятников». Одним из наиболее ярких представителей этого поколения стала Белла Ахмадулина, сыгравшая наряду с Андреем Вознесенским, Евгением Евтушенко, Робертом Рождественским и Булатом Окуджавой огромную роль в возрождении общественного самосознания в стране в период «оттепели». </p>
								<p><font size=-2>10.04.2017 19:00, <b><a href="/author/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%A5%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0%2C+%3Ca+href%3Dhttp%3A%2F%2Fchtoby-pomnili.com%2Fpage.php%3Fid%3D1147%3Echtoby-pomnili.com%3C%2Fa%3E">Татьяна Халина, <a href=http://chtoby-pomnili.com/page.php?id=1147>chtoby-pomnili.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/in_memoriam_bella_ahmadulina_21278">
Для тех, кто знакомится прощаясь</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/umerla_bella_ahmadulina_21257">
Умерла Белла Ахмадулина</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/o_granitsah_iskusstva_i_bezgranichnosti_masterstva_41775"><img src="/posts_images_201704/150_100_pre_41775_606ea47e21c0563be105929d47b1f76.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/o_granitsah_iskusstva_i_bezgranichnosti_masterstva_41775">О границах искусства и безграничности мастерства<p><i><font size=-1>«Все мои сыновья» в Театре имени Маяковского. Заметки на полях</font></i></a></h4>
								<p>«Все мои сыновья» в Театре имени Маяковского – хороший спектакль. По одноименной пьесе лауреата Пулитцеровской премии и мужа Мэрилин Монро Артура Миллера. С профессиональной актерской игрой, добротной сценографией, уместным музыкальным оформлением.</p>
								<p><font size=-2>07.04.2017 16:00, <b><a href="/author/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%A0%D0%B0%D1%82%D1%8C%D0%BA%D0%B8%D0%BD%D0%B0">Татьяна Ратькина</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/bezdyhannaya_zhizn_41292">
Бездыханная жизнь</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/o_roli_dvulichnosti_v_istorii_41609">
О роли двуличности в истории</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/muzhchina_k_lotku_ne_priuchen_41839" title="Мужчина: к лотку не приучен">Мужчина: к лотку не приучен</a></li><li><a href="/article/druzhba_s_podvohom_41838" title="Дружба с подвохом">Дружба с подвохом</a></li><li><a href="/article/zaelo_plastinku_41841" title="Заело пластинку">Заело пластинку</a></li><li><a href="/article/muzy_hemingueya_41835" title="Музы Хемингуэя">Музы Хемингуэя</a></li><li><a href="/article/ya_tebya_ne_ponimayu_41846" title="Я тебя (не) понимаю">Я тебя (не) понимаю</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/article/osnovnaya_professiya_kotoraya_budet_vostrebovana_v_sleduyushchie_5-7_let_-_eto_professiya_dumat_41832" title="«Основная профессия, которая будет востребована в следующие 5-7 лет, – это профессия &quot;думать&quot;»">«Основная профессия, которая будет востребована в следующие 5-7 лет, – это профессия &quot;думать&quot;»</a></li><li><a href="/article/starost_v_tvoih_rukah_41823" title="Старость в твоих руках">Старость в твоих руках</a></li><li><a href="/article/est_dve_kategorii_detej_svoi_i_nevospitannye_41828" title="«Есть две категории детей: свои и невоспитанные»">«Есть две категории детей: свои и невоспитанные»</a></li><li><a href="/article/aleksandr_dolin_vidimaya_beznadezhnost_meropriyatiya_ne_dolzhna_nas_smushchat_41821" title="Александр Долин: Видимая безнадежность мероприятия не должна нас смущать">Александр Долин: Видимая безнадежность мероприятия не должна нас смущать</a></li><li><a href="/article/vse_tajny_ho’oponopono_41820" title="Все тайны хо’опонопоно">Все тайны хо’опонопоно</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/fiksirovannoe_myshlenie_i_myshlenie_rosta_41784" title="Фиксированное мышление и мышление роста">Фиксированное мышление и мышление роста</a></li><li><a href="/article/daniil_granin_okazalos_chto_my_idioty_41807" title="Даниил Гранин: «Оказалось, что мы идиоты…»">Даниил Гранин: «Оказалось, что мы идиоты…»</a></li><li><a href="/article/brosit_vse_41711" title="Бросить всё">Бросить всё</a></li><li><a href="/article/osnovnaya_professiya_kotoraya_budet_vostrebovana_v_sleduyushchie_5-7_let_-_eto_professiya_dumat_41832" title="«Основная профессия, которая будет востребована в следующие 5-7 лет, – это профессия &quot;думать&quot;»">«Основная профессия, которая будет востребована в следующие 5-7 лет, – это профессия &quot;думать&quot;»</a></li><li><a href="/article/molodoj_lyubovnik_ili_smert_41703" title="Молодой любовник или смерть">Молодой любовник или смерть</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
<!--<pre>string(0) ""
</pre>-->	
			
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</div>
<!--<div class="right news102" style="display:none">
    <a href="http://msk.opendataday.ru/" target="_blank">
        <img src="/banners/iodd_2017_2-02.png" alt="" style="width: 100%">
    </a>
</div>-->


	<a href="/news/"><h2>Новости</h2></a>	<div class="horsep"></div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/v_pamyat_o_tragediyah__41812">В память о трагедиях <p><i><font size=-1>В конце апреля Российский национальный оркестр даст концерты в память о жертвах двух великих трагедий XX века</font></i>	</a><br>22 апреля в Большом зале Московской консерватории состоится концерт, посвященный памяти жертв геноцида армян. 27 апреля Российский национальный оркестр выступит в память о погибших при ликвидации аварии на Чернобыльской АЭС. 	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/v_ssha_umer_rossijskij_poet_evgenij_evtushenko_41749">В США умер российский поэт Евгений Евтушенко	</a><br>В США на 85 году жизни умер поэт Евгений Евтушенко. Об этом сообщил его близкий друг и почётный консул Белоруссии в Соединённых Штатах Михаил Моргулис.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/v_seti_poyavilas_literaturnaya_karta_mira_41708">В сети появилась литературная карта мира	</a><br>На сайте Reddit появилась литературная карта мира, где каждая страна представлена своей самой известной книгой местного автора.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/skonchalsya_amerikanskij_muzykant_chak_berri_41686">Скончался американский музыкант Чак Берри	</a><br>Рок-музыкант‚ певец и гитарист Чак Берри cкончался в возрасте 90 лет. Об этом <a href=http://www.bbc.com/news/world-us-canada-39318602>сообщает</a> Би-би-си.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/rno_zakryvaet_sezon_41683">Возрождая традиции	</a><br>В Большом зале консерватории вновь зазвучит орган.	</div><!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p>
    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript">
      VK.init({apiId: 2161026, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <div id="vk_recommended"></div>
    <script type="text/javascript">
    VK.Widgets.Recommended("vk_recommended", {limit: 3});
    </script>
    <p>&nbsp;</p>
    	<a href="/opinion/"><h2>Мнения</h2></a>	<div class="horsep"></div>			<div class="news100"><a class="none" href="/article/gfhf_41014"><img src="/posts_images_201610/160_115_right_41014_14627804_1163926150335348_1321902164_"></a>
<h5><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD%2C+%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2FDAVoloshin%2Fposts%2F1160049484056348%3Efacebook.com%2FDAVoloshin%3C%2Fa%3E"><b>Дмитрий Волошин, <a href=https://www.facebook.com/DAVoloshin/posts/1160049484056348>facebook.com/DAVoloshin</a></b></a></h5><h4><a href="/article/gfhf_41014">Теория самоневерия<p><i><font size=-1>О том, почему мы боимся реальных действий </font></i></a></h4>	<p>Мы живем в интересное время. Время открытых дискуссий, быстрых перемещений и медленных действий. Кажется, что все есть для принятия решений. Информация, много структурированной информации, масса, и средства ее анализа. Среда, открытая полемичная среда, наработанный навык высказывать свое мнение. Люди, много толковых людей, честных и деятельных, мечтающих изменить хоть что-то, мыслящих категориями целей, уходящих за пределы жизни.</p>	</div>			<div class="news100"><a class="none" href="/article/nemaya_lyubov_41013"><img src="/posts_images_201610/160_115_right_41013_woman-828953_960_72"></a>
<h5><a href="/author/%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2Fivan.usachev%2Fposts%2F1309990229014042%3Efacebook.com%2Fivan.usachev%3C%2Fa%3E"><b><a href=https://www.facebook.com/ivan.usachev/posts/1309990229014042>facebook.com/ivan.usachev</a></b></a></h5><h4><a href="/article/nemaya_lyubov_41013">Немая любовь</a></h4>	<p>«Мы познакомились после концерта. Я закончил работу поздно, за полночь, оборудование собирал, вышел, смотрю, сидит на улице, одинокая такая. Я её узнал — видел на сцене. Я к ней подошёл, начал разговаривать, а она мне "ыыы". Потом блокнот достала, написала своё имя, и добавила, что ехать ей некуда, с парнем поссорилась, а родители в другом городе. Ну, я её и пригласил к себе. На тот момент жена уже съехала. Так и живём вместе полгода».</p>	</div>			<div class="news100"><a class="none" href="/article/vskore_poholodalo_39653"><img src="/posts_images_201511/160_115_right_39653_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/vskore_poholodalo_39653">Вскоре похолодало<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики. </p>	</div>			<div class="news100"><a class="none" href="/article/odna_istoriya_raznye_shkoly_38808"><img src="/posts_images_201507/160_115_right_38808_392_300_19"></a>
<h5><a href="/author/%D0%AF%D1%81%D0%B5%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Ясен Засурский</b></a></h5><h4><a href="/article/odna_istoriya_raznye_shkoly_38808">Одна история, разные школы<p><i><font size=-1>Президент журфака МГУ Ясен Засурский  том, как добиться единства подходов к прошлому</font></i></a></h4>	<p>В последнее время много говорилось о том, что учебник истории должен быть единым. Хотя очевидно, что в итоге один учебник превратится во множество разных. И вот почему.</p>	</div>			<div class="news100"><a class="none" href="/article/hodyachaya_meditatsiya_38759"><img src="/posts_images_201507/160_115_right_38759_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/hodyachaya_meditatsiya_38759">Ходячая медитация<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div>			<div class="news100"><a class="none" href="/article/neobratimye_protsessy_38740"><img src="/posts_images_201506/160_115_right_38740_10845990_10153584284367004_237041579188646293_"></a>
<h5><a href="/author/%D0%98%D0%B2%D0%B0%D1%80+%D0%9C%D0%B0%D0%BA%D1%81%D1%83%D1%82%D0%BE%D0%B2"><b>Ивар Максутов</b></a></h5><h4><a href="/article/neobratimye_protsessy_38740">Необратимые процессы<p><i><font size=-1>Тяжелый и мучительный путь общества к равенству</font></i></a></h4>	<p>Любая дискриминация одного человека другим недопустима. Какой бы причиной или критерием это не было бы обусловлено. Способностью решать квадратные уравнения, пониманием различия между трансцендентным и трансцендентальным или предпочтениям в еде, вине или сексуальных удовольствиях.</p>	</div>			<div class="news100"><a class="none" href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718"><img src="/posts_images_201506/160_115_right_38718_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718">Алексей Толстой, призраки на кончике носа<p><i><font size=-1>Александр Феденко о скрытых смыслах в сказке «Буратино»</font></i></a></h4>	<p>Вы задумывались, что заставило известного писателя Алексея Толстого взять произведение другого писателя, тоже вполне известного, пересказать его и опубликовать под своим именем?</p>	</div>			<div class="news100"><a class="none" href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675"><img src="/posts_images_201506/160_115_right_38675_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675">Черноморские хроники: «Подогнал чёрт работёнку»... <p><i><font size=-1>Записки вятского лоха. Июнь, 2015</font></i></a></h4>	<p>Невероятно красивая и молодая, размазанная тушью баба выла благим матом на всю курортную округу. Вряд ли это был её муж – что, впрочем, только догадки. Просто она очень напоминала человека, у которого рухнули мечты. Причём все разом и навсегда. Жёны же, как правило, прикрыты нерушимым штампом в серпасто-молоткастом: в нём недвижимость, машины, дачи благоверного <i>etc</i>.
</p>	</div>			<div class="news100"><a class="none" href="/article/proklyatie_kolobka_38616"><img src="/posts_images_201506/160_115_right_38616_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/proklyatie_kolobka_38616">Проклятие Колобка<p><i><font size=-1>Александр Феденко об антропологии национального бессилия</font></i></a></h4>	<p>Отбушевали страсти над выпотрошенным трупом волка из <a href=http://www.chaskor.ru/article/vse_o_krasnoj_shapochke_38385 target=_blank> «Красной Шапочки»</a> - поминки прошли в праздничной и торжественной атмосфере. И я приглашаю вас поучаствовать в еще одном ритуальном вскрытии – на этот раз Колобка. Выходит, у нас будет не просто вскрытие, а настоящая трепанация.</p>	</div>			<div class="news100"><a class="none" href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609"><img src="/posts_images_201506/160_115_right_38609_гельма"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609">Четыре способа как можно дольше не исчезнуть<p><i><font size=-1>Почему такая естественная вещь как смерть воспринимается нами как трагедия?</font></i></a></h4>	<p>Надо просто прожить свою жизнь, исполнить то что предначертано, придет время - умереть, но не исчезнуть. Иначе чистая химия. Иначе ничего кроме удовольствий значения не имеет. </p>	</div>			<div class="news100"><a class="none" href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589"><img src="/posts_images_201506/160_115_right_38589_right_21673_"></a>
<h5><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9C%D0%B8%D1%80%D0%BE%D1%88%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%2C+%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0-%D1%84%D1%83%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%3Ca+href%3Dhttp%3A%2F%2Fwww.amazon.com%2Fdp%2FB00HLT7H0E+target%3D_blank%3E%C2%ABHuman+as+media.+The+emancipation+of+authorship%C2%BB+%3C%2Fa%3E"><b>Андрей Мирошниченко, медиа-футурист, автор <a href=http://www.amazon.com/dp/B00HLT7H0E target=_blank>«Human as media. The emancipation of authorship» </a></b></a></h5><h4><a href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589">О роли дефицита и избытка в медиа и не только</a></h4>	<p>В презентации швейцарского футуриста Герда Леонарда (Gerd Leonhard) о будущем <a href=http://www.futuristgerd.com/2015/05/11/here-are-the-slides-from-my-presentation-at-eyes-and-ears-2015-in-cologne-future-of-media-in-a-new-ecosystem/ target=_blank>медиа</a>  есть замечательный слайд: кролик окружен обступающей его морковью. Надпись гласит: «Будь готов к избытку. Распространение, то есть доступ к информации, больше не будет проблемой…». </p>	</div>			<div class="news100"><a class="none" href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506"><img src="/posts_images_201505/160_115_right_38506_right_30155_Э"></a>
<h5><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD"><b>Михаил Эпштейн</b></a></h5><h4><a href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506">Симпсихоз. Душа - госпожа и рабыня</a></h4>	<p>Природе известно такое явление, как симбиоз - совместное существование организмов разных видов, их биологическая взаимозависимость.  Это явление во многом остается загадкой для науки, хотя  было обнаружено швейцарским ученым С. Швенденером еще в 1877 г. при изучении лишайников,  которые, как выяснилось, представляют собой комплексные  организмы, состоящие из водоросли и гриба. Такая же сила нерасторжимости может действовать и между людьми - на психическом, а не биологическом уровне.</p>	</div>			<div class="news100"><a class="none" href="/article/evrovidenie_tverking_i_vinni-puh_38475"><img src="/posts_images_201505/160_115_right_38475_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/evrovidenie_tverking_i_vinni-puh_38475">Евровидение, тверкинг и Винни-Пух<p><i><font size=-1>«Простаквашинское» уныние Полины Гагариной </font></i></a></h4>	<p>Полина Гагарина с её интернациональной авторской бригадой (Габриэль Аларес, Иоаким Бьёрнберг, Катрина Нурберген, Леонид Гуткин, Владимир Матецкий) решили взять Евровидение-2015 непревзойдённой напевностью и ласковым образным месседжем ко всему миру, на разум и благодатность которого мы полагаемся.</p>	</div>			<div class="news100"><a class="none" href="/article/sotsialnaya_mechtatelnost_38327"><img src="/posts_images_201504/160_115_right_38327_Щедровицки"></a>
<h5><a href="/author/%D0%9F%D0%B5%D1%82%D1%80+%D0%A9%D0%B5%D0%B4%D1%80%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B9"><b>Петр Щедровицкий</b></a></h5><h4><a href="/article/sotsialnaya_mechtatelnost_38327">Социальная мечтательность<p><i><font size=-1>Истоки и смысл русского коммунизма</font></i></a></h4>	<p>«Pyccкиe вce cклoнны вocпpинимaть тoтaлитapнo, им чyжд cкeптичecкий кpитицизм эaпaдныx людeй. Этo ecть нeдocтaтoк, npивoдящий к cмeшeнияи и пoдмeнaм, нo этo тaкжe дocтoинcтвo и yкaзyeт нa peлигиoзнyю цeлocтнocть pyccкoй дyши».<br><i>Н.А. Бердяев</i></p>	</div>			<div class="news100"><a class="none" href="/article/chelovek_iz_nagradnogo_lista_38288"><img src="/posts_images_201504/160_115_right_38288_0_"></a>
<h5><a href="/author/%D0%9B%D0%B5%D0%B2+%D0%A1%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD"><b>Лев Симкин</b></a></h5><h4><a href="/article/chelovek_iz_nagradnogo_lista_38288">Человек из наградного листа</a></h4>	<p>На сайте «Подвиг народа» висят <a href=http://www.podvignaroda.ru/?#id=36333756&tab=navDetailDocument target=_blank>наградные листы</a> на Симкина Семена Исааковича. Моего отца. Он сам их не так давно увидел впервые. Все четыре. Последний, 1985 года, не в счет, тогда Черненко наградил всех ветеранов орденами Отечественной войны. А остальные, те, что датированы сорок третьим, сорок четвертым и сорок пятым годами, выслушал с большим интересом. Выслушал, потому что самому читать ему трудновато, шрифт мелковат. Все же девяносто.</p>	</div>			<div class="news100"><a class="none" href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119"><img src="/posts_images_201504/160_115_right_38119_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119">Кровь и малокровие, телефонные человечки и лунные девочки<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div><div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора! 
<br>Свежие новости, эксклюзивные материалы, 
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a> 
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div> 
</div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<br clear=all><p>&nbsp;</p><a href="/interview/"><h2>Интервью</h2></a>	<div class="horsep"></div>	<div class="news100"><a class="none" href="/article/muzyka_zemli_nashej_39503"><img src="/posts_images_201510/160_115_right_39503_0_"></a>
<h4><a href="/article/muzyka_zemli_nashej_39503">«Музыка Земли» нашей</a></h4>	<p>Пианист Борис Березовский не перестает удивлять своих поклонников: то Прокофьева сыграет словно Шопена – нежно и лирично, то предстанет за роялем как деликатный и изысканный концертмейстер – это он-то, привыкший быть солистом. Теперь вот выступил в роли художественного руководителя фестиваля-конкурса «Музыка Земли», где объединил фольклор и классику. О концепции фестиваля и его участниках «Частному корреспонденту» рассказал сам Борис Березовский.</p>	</div><div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash5">		</div></div>	<div class="news100"><a class="none" href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641"><img src="/posts_images_201506/160_115_right_38641_aa_"></a>
<h4><a href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641">Александр Привалов: «Школа умерла – никто не заметил»<p><i><font size=-1>Покуда школой не озаботится общество, она так и будет деградировать под уверенным руководством реформаторов</font></i></a></h4>	<p>Конец учебного года на короткое время поднял на первые полосы школьную тему. Мы воспользовались этим для того, чтобы побеседовать о судьбе российского образования с научным редактором журнала «Эксперт» Александром Николаевичем Приваловым. Разговор шёл о подлинных целях реформы образования, о том, какими знаниями и способностями обладают в реальности выпускники последних лет, бесправных учителях, заинтересованных и незаинтересованных родителях. А также о том, что нужно, чтобы возродить российскую среднюю школу.</p>	</div>	<div class="news100"><a class="none" href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602"><img src="/posts_images_201506/160_115_right_38602_3_"></a>
<h4><a href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602">Василий Голованов: «Путешествие начинается с готовности сердца отозваться»</a></h4>	<p>С писателем и путешественником Василием Головановым мы поговорили о едва ли не самых важных вещах в жизни – литературе, путешествиях и изменении сознания. Исламский радикализм и математическая формула языка Платонова, анархизм и Хлебников – беседа заводила далеко.</p>	</div>	<div class="news100"><a class="none" href="/article/dik_svaab_my_-_eto_nash_mozg_37449"><img src="/posts_images_201502/160_115_right_37449_brain_"></a>
<h4><a href="/article/dik_svaab_my_-_eto_nash_mozg_37449">Дик Свааб: «Мы — это наш мозг»<p><i><font size=-1>Всемирно известный нейробиолог о том, какие значимые открытия произошли в нейронауке в последнее время, почему сексуальную ориентацию не выбирают, куда смотреть молодым ученым и что не так с рациональностью</font></i></a></h4>	<p>Плод осознанного мыслительного процесса ни в коем случае нельзя считать продуктом заведомо более высокого качества, чем неосознанный выбор. Иногда рациональное мышление мешает принять правильное решение.</p>	</div>	<div class="news100"><a class="none" href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170"><img src="/posts_images_201504/160_115_right_38170_iv_"></a>
<h4><a href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170">«Триатлон – это новый ответ на кризис среднего возраста»</a></h4>	<p>Михаил Иванов – тот самый Иванов, основатель и руководитель издательства «Манн, Иванов и Фербер». В 2014 году он продал свою долю в бизнесе и теперь живет в США, открыл новый бизнес: онлайн-библиотеку саммари на максимально полезные книги – <a href=http://smartreading.ru/ target=_blank>Smart Reading</a>.</p>	</div>	<div class="news100"><a class="none" href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429"><img src="/posts_images_201505/160_115_right_38429_IMG_7104_"></a>
<h4><a href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429">Андрей Яхимович: «Играть спинным мозгом, развивать анти-деньги»</a></h4>	<p>Беседа с Андреем Яхимовичем (группа «Цемент»), одним из тех, кто создавал не только латвийский, но и советский рок, основателем Рижского рок-клуба, мудрым контркультурщиком и настоящим рижанином – как хороший кофе с черным бальзамом с интересным собеседником в Старом городе Риги. Неожиданно, обреченно весело и парадоксально.</p>	</div>	<div class="news100"><a class="none" href="/article/kazhdaya_sobaka_-_lichnost_38186"><img src="/posts_images_201504/160_115_right_38186_dogs3_"></a>
<h4><a href="/article/kazhdaya_sobaka_-_lichnost_38186">«Каждая собака – личность»<p><i><font size=-1>Интервью со специалистом по поведению собак</font></i></a></h4>	<p>Антуан Наджарян — известный на всю Россию специалист по поведению собак. Когда его сравнивают с кинологами, он утверждает, что его работа — нечто совсем другое, и просит не путать. Владельцы собак недаром обращаются к Наджаряну со всей страны: то, что от творит с животными, поразительно и кажется невозможным. </p>	</div>	<div class="news100"><a class="none" href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220"><img src="/posts_images_201504/160_115_right_38220_ak_"></a>
<h4><a href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220">«Самое большое зло, которое может быть в нашей профессии — участие в создании пропаганды»<p><i><font size=-1>Правила журналистов</font></i></a></h4>	<p>При написании любого текста я исхожу из того, что никому не интересно мое мнение о происходящем. Читателям нужно само происходящее, моя же задача - максимально корректно отзеркалить им картинку. Безусловно, у меня есть свои личные пристрастия и политические взгляды, но я оставлю их при себе. Ведь ни один врач не сообщает вам с порога, что он - член ЛДПР.</p>	</div>	<div class="news100"><a class="none" href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197"><img src="/posts_images_201504/160_115_right_38197_ar_"></a>
<h4><a href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197">Юрий Арабов: «Как только я найду Бога – умру, но для меня это будет счастьем»</a></h4>	<p>Юрий Арабов – один из самых успешных и известных российских сценаристов. Он работает с очень разными по мировоззрению и стилистике режиссёрами. Последние работы Арабова – «Фауст» Александра Сокурова, «Юрьев день» Кирилла Серебренникова, «Полторы комнаты» Андрея Хржановского, «Чудо» Александра Прошкина, «Орда» Андрея Прошкина. Все эти фильмы были встречены критикой и зрителями с большим интересом, все стали событиями. Трудно поверить, что эти сюжеты придуманы и написаны одним человеком. Наш корреспондент поговорила с Юрием Арабовым о его детстве и Москве 60-х годов, о героях его сценариев и религиозном поиске.</p>	</div><!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<!--<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png"  alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>-->
<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International License</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
