<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Общество" href="http://www.chaskor.ru/rss.php?rid=%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Общество (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="Заявление Международного Центра Рерихов" />
<meta name="Keywords" content="заявление, Рерихи, музей" />
<title>«Мы призываем к расследованию преступления и восстановлению нарушенных обязательств»</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="«Мы призываем к расследованию преступления и восстановлению нарушенных обязательств»"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201705/392_300_41889_1.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/my_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/><script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header"> 
    <div class="b_ban_top" style="text-align:center;margin:0;">
        <!--Тип баннера: 980 х 90-->
      <!-- попросили повесить свой баннер на время -->
            <a href="/society/Rerix/" > <img src="/banners/2017/04/banner_rerixi.jpg" alt=""> </a>

        <!-- <iframe src="/banners/2017/03/frontdays.ru/fd-banner.html" width="100%" height="90" frameborder="0"></iframe> -->
    </div>

<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>2</font> мая<span>Вторник</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">56.9838</span><p>eur цб <span id=v_eur>62.0440</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a class="active" style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/society/religion/">Религия</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/infrastructure/">Инфраструктура</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/job/">Работа</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/life_style/">Образ жизни</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/education/">Школа</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #2b6cc4" class="s_item s_special" href="/society/transparent/"><font size=2>Востребованное<br>образование</font></a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/state/">Государство</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/army/">Армия</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/prokacts/">Проекты</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/dicussions/">Дискуссии</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/affairs/">ЧП</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/sport/">Спорт</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/milestone/">Вехи</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #f79c25" class="s_item s_special" href="/society/child land/"><font size=2>Страна детей</font></a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #496c94" class="s_item s_special" href="/society/mos20/">Москва 2.0</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #f3900c" class="s_item s_special" href="/society/antiplagiarism/">Антиплагиат</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #fa9f28" class="s_item s_special" href="/society/professional path/"><font size=2>Профессия</font></a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #7B68EE" class="s_item s_special current" href="/society/Rerix/">Рерихи</a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A6%D0%B5%D0%BD%D1%82%D1%80+%D0%A0%D0%B5%D1%80%D0%B8%D1%85%D0%BE%D0%B2">Международный Центр Рерихов</a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">вторник, 2 мая 2017 года, 16.00</td></tr></table>
			<p><h2>«Мы призываем к расследованию преступления и восстановлению нарушенных обязательств»<br><font style="font-size: 13px; color: #777777;"><b><i>Заявление Международного Центра Рерихов</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201705/392_300_41889_1.jpg"><div style="padding: 3px;"><font size=-2><a href=http://www.2rf.ru/rest/117>2rf.ru</a></font></div></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">вторник, 2 мая 2017 года, 16.00</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201705/392_300_41889_1.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b>Международный Центр Рерихов</b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">«Мы призываем к расследованию преступления и восстановлению нарушенных обязательств»</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">Заявление Международного Центра Рерихов</font></em></span></p><p>О вооруженном захвате усадьбы Лопухиных, осуществленном Государственным музеем Востока 28 и 29 апреля при поддержке силовых структур с целью ликвидации общественного Музея имени Н. К. Рериха и захвата наследия Рерихов, принадлежащего Международному Центру Рерихов. <a href=\"http://www.chaskor.ru/article/my_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 41889; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">вторник, 2 мая 2017 года, 16.00</div><br clear=all><p><a href="http://www.chaskor.ru/article/my_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201705/392_300_41889_1.jpg" width=206 alt="«Мы призываем к расследованию преступления и восстановлению нарушенных обязательств»" border="0" /></a><span style="font-size: small;"><b>Международный Центр Рерихов</b></span>&nbsp;&nbsp;<span style="font-size: large;">«Мы призываем к расследованию преступления и восстановлению нарушенных обязательств»</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">Заявление Международного Центра Рерихов</font></em></span></p><p>О вооруженном захвате усадьбы Лопухиных, осуществленном Государственным музеем Востока 28 и 29 апреля при поддержке силовых структур с целью ликвидации общественного Музея имени Н. К. Рериха и захвата наследия Рерихов, принадлежащего Международному Центру Рерихов.

 <a href="http://www.chaskor.ru/article/my_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/rerih_v_opale_41874">Рерих в опале</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/satana_tam_pravit_bal_41879">Сатана там правит бал…</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>О вооруженном захвате усадьбы Лопухиных, осуществленном Государственным музеем Востока 28 и 29 апреля при поддержке силовых структур с целью ликвидации общественного Музея имени Н. К. Рериха и захвата наследия Рерихов, принадлежащего Международному Центру Рерихов.

</b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p>Около 21.00 28 апреля 2017 г. директор Государственного музея Востока (ГМВ) Седов А.В. и его сотрудники в сопровождении специального подразделения без опознавательных знаков, которое нейтрализовало и удалило сотрудника ЧОПа, осуществлявшего охрану периметра усадьбы Лопухиных, не имея на руках вступившего в законную силу решения суда и не дожидаясь решения апелляционной инстанции арбитражного суда по делу о расторжении с МЦР договоров безвозмездного пользования и выселении из усадьбы Лопухиных, предприняли попытку захвата общественного Музея имени Н. К. Рериха Международного Центра Рерихов (МЦР) и остальных строений усадьбы Лопухиных, в которых МЦР на законных основаниях размещен с 90-х годов прошлого века, и наследия Рерихов, находящегося в Музее. В это время в Музее только завершился концерт известного болгарского музыканта Атанаса Куртева, который оказался свидетелем осуществляемой попытки захвата музея.
<p>
Благодаря вмешательству представителей ОМВД «Хамовники» и вызванного МЦР наряда вневедомственной охраны нам удалось не допустить захвата музея. Из залов были удалены сотрудники ГМВ и сопровождающие их лица в экипировке без опознавательных знаков, которая может служить доказательством их принадлежности к одному из подразделений спецслужб. Музей был опечатан и сдан под охрану. Но эти лица, действующие в интересах ГМВ, до завершения освобождения общественного музея и сдачи его под охрану, уже блокировали входы и выходы из всех строений усадьбы Лопухиных и выставили там свою охрану, тем самым лишив сотрудников МЦР доступа к своим рабочим местам.
<p>
Директор ГМВ мотивировал свои действия тем, что он пытается исполнить решение суда (якобы вступившего в законную силу) и вынудить МЦР покинуть усадьбу Лопухиных, которая передана ГМВ в оперативное управление. МЦР представил документы, подтверждающие его право на безвозмездное пользование строениями усадьбы и отсутствие вступившего в силу решения суда об обязании освобождения здания. МЦР и ГМВ подали заявления в отделение МВД «Хамовники» о случившемся и мотивации своих действий с просьбой о проведении проверки. Представители МВД нас убеждали, что до завершения рассмотрения поданных заявлений и в целях безопасности всего имущества необходимо опечатать все входные двери во все строения усадьбы, всем покинуть территорию, на которой остаются только по четыре представителя охраны МЦР и ГМВ, а также вооруженный наряд ОМВД «Хамовники», который должен был обеспечить соблюдение общественного порядка и не допустить незаконного проникновения в строения усадьбы.
<p>
Невольным свидетелем «рейдерского» захвата общественного Музея, осуществляемого Государственным музеем Востока, стал и И. И. Засурский, член Совета по правам человека при Президенте Российской Федерации, который не успел уйти после концерта болгарского музыканта Атанаса Куртева. Происходящие в МЦР события по захвату усадьбы Лопухиных и наследия Рерихов привлекли внимание и М. А. Федотова, Советника Президента РФ по правам человека. 29 апреля Михаил Александрович Федотов вместе с членом Президентского Совета по правам человека и развитию гражданского общества Андреем Владимировичем Бабушкиным прибыли в МЦР, но охрана ГМВ пустила их на территорию усадьбы только через час. Выслушав представителей МЦР, ГМВ и советника Министра культуры Рыбака К. Е., Советник Президента по правам человека М.А. Федотов покинул территорию усадьбы Лопухиных.
<p>
Видимо, такой разворот не входил в планы ГМВ, и к делу вновь была подключена следственная группа, занимающаяся расследованием по делу «Мастер-банка». Около 19.00 29 апреля на территорию усадьбы заехали автомобили с ее представителями, сотрудниками ОМОНа и ГМВ, и начался обыск, необходимость проведения которого была мотивирована следствием по несоответствующим действительности обстоятельствам, что свидетельствовало о том, что оно готовилось в спешке и носило формальный характер. К участию в обыске не был допущен вице-президент МЦР А. В. Стеценко, изъятие бухгалтерских документов и рисунков Рерихов проводилось без присутствия представителей бухгалтерии и хранителей наследия Рерихов. Следствие изъяло у МЦР ключи от депозитария и залов музея и отдало их ГМВ, записав в протоколе, что усадьбу Лопухиных передает на ответственное хранение директору ГМВ г-ну Седову со всем имуществом МЦР и личными вещами сотрудников, находящимся в ней. При этом не было составлено никаких актов передачи и перечня передаваемого имущества. Все это свидетельствует об истинной цели данного «следственного мероприятия» – снять ограничения на доступ ГМВ к наследию, принадлежащему МЦР, так неожиданно наложенного сотрудниками отдела МВД «Хамовники», что не входило в планы организаторов захвата. Так под прикрытием проводимого уголовного расследования по банкротству «Мастер-банка» был осуществлен рейдерский захват усадьбы Лопухиных и находящегося в ней наследия Рерихов.
<p>
В завершении краткого описания хроники событий следует сказать, что ночью около 3.00 1 мая представители ГМВ сняли с флагштока, на котором на территории усадьбы развивалось Знамя Мира, отличительный флаг Пакта Рериха, первого международного договора, направленного на защиту объектов культурного наследия как в мирное, так и в военное время. Видимо, оно стало рейдерам, разгромившим общественный Музей имени Н.К. Рериха, грозным напоминанием беззакония, совершенного ими над музеем, носящим имя нашего великого соотечественника, предложившего миру путь выхода из череды бесконечных войн и вооруженных конфликтов – мир через культуру.
<p>
Так по заказу руководства Министерства культуры завершился рейдерский захват наследия Рерихов, начатый в 2013 году с письма Министра культуры В. Мединского к президенту РФ В.В. Путину, в котором министр обманул президента относительно истиной воли С. Н. Рериха в отношении переданного им в Россию наслееия. И завершился захват усадьбы Лопухиных, начатый в 2015 году с передачи ее в оперативное управление ГМВ. Так наследие Рерихов, переданное в Россию С. Н. Рерихом, гражданином Индии, для создания в Москве в усадьбе Лопухиных общественного Музея имени Н.К. Рериха, было захвачено ГМВ, который по воле владельца наследия не имеет никаких прав на это наследие. Так были нарушены и гарантии государства, данные Святославу Рериху о безопасном развитии общественного Музея в усадьбе Лопухиных. Все это свидетельствует о принудительном прекращении деятельности Международной общественной организации «Международный Центр Рерихов» и его общественного музея, основанного С. Н. Рерихом, без справедливого суда и права на защиту. Разрушена многолетняя деятельность МЦР, направленная на популяризацию миротворческих идей Николая Рериха, получившую широкую признательность руководства страны, ООН и ЮНЕСКО.
<p>
Таким образом Российская Федерация в лице Министерства культуры при поддержке силовых структур, грубо нарушая российское и международное право, осуществило фактическую ликвидацию общественного музея, отказав нам в праве на защиту. Оправдывая ликвидацию общественной организации, руководство Министерства культуры, Государственного музея Востока и следственных органов Российской Федерации, заявляют о том, что таким образом оно спасает наследие Рерихов от возможного причинения ему вреда со стороны Международного Центра Рерихов. МЦР со всей ответственностью заявляет, что подобные высказывания являются ложными, не имеющими под собой никаких оснований. Полагаем, что они преследуют одну цель – оправдать многолетние преступления российских чиновников в отношении переданного в Россию наследия Рерихов и общественной организации, созданной по инициативе великого нашего соотечественника Святослава Николаевича Рериха, гражданина Индии, для его сохранения и популяризации.
<p>
МЦР призывает российскую и международную общественность, ООН, ЮНЕСКО и всех, кому не безразлична судьба великого культурного наследия Рерихов, давшего миру Пакт Рериха, явившегося основой современной правовой системы защиты мирового культурного наследия и деятельности ЮНЕСКО, создать международную общественную комиссию по расследованию данного преступления и восстановления нарушенных обязательств государства, данных С. Н. Рериху, и прав Международного Центра Рерихов на наследие, переданное ему С. Н. Рерихом.</p>
<p></p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889&subject=%C2%AB%D0%9C%D1%8B+%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D0%BC+%D0%BA+%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8+%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%C2%BB"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmy_prizyvaem_k_rassledovaniyu_prestupleniya_i_vosstanovleniyu_narushennyh_obyazatelstv_41889 %C2%AB%D0%9C%D1%8B+%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D0%BC+%D0%BA+%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8+%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%C2%BB"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/pismo_k_spch_s_prizyvom_ostanovit_nezakonnoe_vyselenie_muzeya_im_n_k_reriha_41875">Остановить незаконное выселение Музея им. Н. К. Рериха.</a>
<li> <a href="/article/a_netu_tetya_takogo_muzeya_41555">«А нету, тетя, такого музея». <br/><i><font style="color: black">Как люди в соцсетях реагируют на переход Исаакия к РПЦ.</font></i></a>
<li> <a href="/article/zdes_vechnoj_zime_ne_smenitsya_vesnoj_41529">Здесь вечной зиме не смениться весной. <br/><i><font style="color: black">О расхождениях в законе, авторском праве в России и музейных страданиях.</font></i></a>
<li> <a href="/article/nooregistryru_luchshee_v_otkrytom_dostupe_40774">Nooregistry.ru: новые горизонты. <br/><i><font style="color: black">Музей Прадо, музей Тибета и глобальная база о культурах различных народов.</font></i></a>
<li> <a href="/article/muzej_v_poiskah_novoj_identichnosti_37681">Музей в поисках новой идентичности. <br/><i><font style="color: black">Как выживает старая культура в эпоху интерактивных развлечений.</font></i></a>
<li> <a href="/article/uvlekatelnoe_muzejnoe_puteshestvie_36311">Увлекательное музейное путешествие. <br/><i><font style="color: black">Самостоятельная прогулка с путеводителем в руках – такой способ изучения реальности стал привычным для людей готовых видеть «удивительное рядом».</font></i></a>
<li> <a href="/article/muzej_kak_instrument_razvitiya_goroda_34010">Музей как инструмент развития города. <br/><i><font style="color: black">Частные музеи. Lifehack.</font></i></a>
<li> <a href="/article/fantasticheskij_realizm_s_eroticheskim_podtekstom_33214">Фантастический реализм с эротическим подтекстом. <br/><i><font style="color: black">Репортаж из музея Гигера.</font></i></a>
<li> <a href="/article/kaliningradskij_ekshn_ili_muzej_budushchego__31865">Калининградский экшн, или Музей будущего. <br/><i><font style="color: black">В столице Янтарного края – Калининграде - началось строительство главного экспозиционного корпуса Музея Мирового океана.</font></i></a>
<li> <a href="/article/dva_muzejnyh_epizoda_31486">Два музейных эпизода.</a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/propavshie_kartiny_41876"><img src="/posts_images_201704/150_100_pre_41876_1024px-n_roerich_-_and_we_are_trying_from_the_sancta_series_-_google_art_projec.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/propavshie_kartiny_41876">Пропавшие картины<p><i><font size=-1>Список произведений, изъятых из Музея им. Н. К. Рериха 7 марта 2017 года</font></i></a></h4>
								<p>Публикуем список картин, изъятых у Музея им. Н. К. Рериха, который сейчас пытаются захватить вооружённые люди.</p>
								<p><font size=-2>29.04.2017 02:35</font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/rerih_v_opale_41874">
Рерих в опале</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/news/pismo_k_spch_s_prizyvom_ostanovit_nezakonnoe_vyselenie_muzeya_im_n_k_reriha_41875">
Остановить незаконное выселение Музея им. Н. К. Рериха</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/mehanika_sudby_41881" title="Механика судьбы">Механика судьбы</a></li><li><a href="/article/ne_vse_otnosheniya_odinakovo_polezny_41877" title="«Не все отношения одинаково полезны»">«Не все отношения одинаково полезны»</a></li><li><a href="/article/tvorchestvo_-_prezhde_vsego_chuvstvo_a_chuvstva_nelzya_vechno_kontrolirovat_41882" title="«Творчество — прежде всего чувство, а чувства нельзя вечно контролировать»">«Творчество — прежде всего чувство, а чувства нельзя вечно контролировать»</a></li><li><a href="/article/otkuda_beretsya_tyaga_k_vrednoj_ede_41883" title="Откуда берется тяга к «вредной» еде?">Откуда берется тяга к «вредной» еде?</a></li><li><a href="/article/fomenki_v_zazerkale_41869" title="«Фоменки» в зазеркалье">«Фоменки» в зазеркалье</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/news/v_moskve_proishodit_zahvat_usadby_lopuhinyh_-_muzeya_imeni_n_k_reriha_41873" title="В Москве происходит захват усадьбы Лопухиных — Музея имени Н. К. Рериха">В Москве происходит захват усадьбы Лопухиных — Музея имени Н. К. Рериха</a></li><li><a href="/article/malo_chto_v_zhizni_ya_lyublyu_bolshe_otechestvennyh_suffiksov_41862" title="«Мало что в жизни я люблю больше отечественных суффиксов»">«Мало что в жизни я люблю больше отечественных суффиксов»</a></li><li><a href="/article/polet_pogonya_i_vnezapnaya_nagota_41878" title="Полет, погоня и внезапная нагота">Полет, погоня и внезапная нагота</a></li><li><a href="/article/neizmenyayushchij_muchzhina_41861" title="Неизменяющий мучжина">Неизменяющий мучжина</a></li><li><a href="/article/propavshie_kartiny_41876" title="Пропавшие картины">Пропавшие картины</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/osnovnaya_professiya_kotoraya_budet_vostrebovana_v_sleduyushchie_5-7_let_-_eto_professiya_dumat_41832" title="«Основная профессия, которая будет востребована в следующие 5-7 лет, – это профессия &quot;думать&quot;»">«Основная профессия, которая будет востребована в следующие 5-7 лет, – это профессия &quot;думать&quot;»</a></li><li><a href="/article/fiksirovannoe_myshlenie_i_myshlenie_rosta_41784" title="Фиксированное мышление и мышление роста">Фиксированное мышление и мышление роста</a></li><li><a href="/article/daniil_granin_okazalos_chto_my_idioty_41807" title="Даниил Гранин: «Оказалось, что мы идиоты…»">Даниил Гранин: «Оказалось, что мы идиоты…»</a></li><li><a href="/article/idite_domoj_41752" title="Идите домой...">Идите домой...</a></li><li><a href="/article/est_dve_kategorii_detej_svoi_i_nevospitannye_41828" title="«Есть две категории детей: свои и невоспитанные»">«Есть две категории детей: свои и невоспитанные»</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
            <div id="special_banner">
			

			
            </div> 
			
<!--<pre>string(0) ""
</pre>-->	
			
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</div>
<!--<div class="right news102" style="display:none">
    <a href="http://msk.opendataday.ru/" target="_blank">
        <img src="/banners/iodd_2017_2-02.png" alt="" style="width: 100%">
    </a>
</div>-->


<!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p>
    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript">
      VK.init({apiId: 2161026, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <div id="vk_recommended"></div>
    <script type="text/javascript">
    VK.Widgets.Recommended("vk_recommended", {limit: 3});
    </script>
    <p>&nbsp;</p>
    <div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора! 
<br>Свежие новости, эксклюзивные материалы, 
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a> 
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div> 
</div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<!--<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png"  alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>-->
<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International License</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
