<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура" href="http://www.chaskor.ru/rss.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="Начало театрального сезона в РАМТе" />
<meta name="Keywords" content="театр, РАМПт, постановка" />
<title>Мой любимый кролик Эдвард</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="Мой любимый кролик Эдвард"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201609/392_300_40936_bezymyanny.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/moj_lyubimyj_krolik_edvard_40936"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/><script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header"> 
<div class="b_ban_top" style="text-align:center;"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 940 х 90 (безразмer)-->
<!--Расположение: <верх страницы>-->
<a href="http://nauchkor.ru/"><img src="/banners/1000x130_2.jpg" width="940" alt=""/></a>
<!--<a href="http://www.chaskor.ru/tech/utilization/"><img src="/banners/utilizatsia_3.jpg"  alt=""/></a>-->
</div>
<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>17</font> сентября<span>Суббота</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">64.9940</span><p>eur цб <span id=v_eur>73.0208</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a class="active" style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a><a id="m_special" style=" padding-right: 20px; padding-left: 20px; background-color: #8754ae" href="/media/dostoyanie/">Общественное достояние</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/literature/">Литература</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/cinema/">Кино</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/music/">Музыка</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/masscult/">Масскульт</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item current" href="/culture/drama/">Драматический театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/musictheatre/">Музыкальный театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/fineart/">Изобразительное искусство</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/context/">В контексте</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/underground/">Андеграунд</a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%D0%9B%D0%B8%D0%BB%D0%B8%D1%8F+%D0%AF%D0%A9%D0%95%D0%9D%D0%9A%D0%9E">Лилия ЯЩЕНКО</a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">суббота, 17 сентября 2016 года, 16.43</td></tr></table>
			<p><h2>Мой любимый кролик Эдвард<br><font style="font-size: 13px; color: #777777;"><b><i>Начало театрального сезона в РАМТе</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201609/392_300_40936_bezymyanny.jpg"></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">суббота, 17 сентября 2016 года, 16.43</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201609/392_300_40936_bezymyanny.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b>Лилия ЯЩЕНКО</b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">Мой любимый кролик Эдвард</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">Начало театрального сезона в РАМТе</font></em></span></p><p>У каждого в детстве была любимая игрушка: с ней играли днем, спали ночью, болели и выздоравливали, не расставались ни на минуту. Именно о любимой игрушке спектакль «Кролик Эдвард» – одна из самых ярких премьер прошедшего сезона в РАМТе и во всей театральной Москве. Приключения игрушечного кролика – лишь внешний сюжет, внутри которого – тайны и открытия, завораживающие детей и их родителей. <a href=\"http://www.chaskor.ru/article/moj_lyubimyj_krolik_edvard_40936\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 40936; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">суббота, 17 сентября 2016 года, 16.43</div><br clear=all><p><a href="http://www.chaskor.ru/article/moj_lyubimyj_krolik_edvard_40936"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201609/392_300_40936_bezymyanny.jpg" width=206 alt="Мой любимый кролик Эдвард" border="0" /></a><span style="font-size: small;"><b>Лилия ЯЩЕНКО</b></span>&nbsp;&nbsp;<span style="font-size: large;">Мой любимый кролик Эдвард</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">Начало театрального сезона в РАМТе</font></em></span></p><p>У каждого в детстве была любимая игрушка: с ней играли днем, спали ночью, болели и выздоравливали, не расставались ни на минуту. Именно о любимой игрушке спектакль «Кролик Эдвард» – одна из самых ярких премьер прошедшего сезона в РАМТе и во всей театральной Москве. Приключения игрушечного кролика – лишь внешний сюжет, внутри которого – тайны и открытия, завораживающие детей и их родителей. <a href="http://www.chaskor.ru/article/moj_lyubimyj_krolik_edvard_40936">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/alisa_prinimaesh_pravila_igry_40305">«АлиSа»: принимаешь правила игры?</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/maksim_averin_vse_nachinaetsya_s_lyubvi_40590">Максим Аверин: «Все начинается с любви»</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>У каждого в детстве была любимая игрушка: с ней играли днем, спали ночью, болели и выздоравливали, не расставались ни на минуту. Именно о любимой игрушке спектакль «Кролик Эдвард» – одна из самых ярких премьер прошедшего сезона в РАМТе и во всей театральной Москве. Приключения игрушечного кролика – лишь внешний сюжет, внутри которого – тайны и открытия, завораживающие детей и их родителей.</b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p><b>Щелкунчик, Винни-Пух и Кролик Эдвард</b>
<p>
Моей любимой игрушкой в детстве была собака по кличке Борька. Почему я дала собаке такую кличку, сама теперь не помню. Мягкая игрушка советского производства и на собаку-то похожа весьма отдаленно: словно Чебурашка – неизвестный науке зверь. Но бесценнее этого сокровища в родительском доме для меня нет ничего. Каждый раз, приезжая погостить к маме и папе, я обязательно должна потрогать редкую Борькину шерсть и потрепать собаку за длинные уши. Это счастье. Возвращение в детство. Но однажды, когда я была уже совсем взрослой, случилось страшное: Борька исчез. Мы перерыли все шкафы, полки и антресоли, и когда, наконец, мой любимец нашелся на дне старой картонной коробки, радости моей не было предела. От избытка чувств я рыдала как подорванная. Плакала теми же чистыми слезами, как и в финале спектакля про кролика Эдварда…
<p>
<center><img src="http://www.chaskor.ru//gallery/56/296/600_400_222.jpg" width=600 height=400 alt="" border=0></center>
<p>
<br>
<p>
Там девочке по имени Абилин бабушка подарила на день рождения кролика и назвала его Эдвард. Кукла с белой фарфоровой головой в роскошном красном сюртуке чем-то напомнила мне Белого кролика из «Алисы в стране чудес», особенно когда Эдвард доставал из кармашка золотые часы на цепочке и нервно на них посматривал. Начитанный зритель обнаружит в представленной на сцене РАМТа истории множество литературных аллюзий: от Щелкунчика до Винни-Пуха. Как и в названных сказках, Эдвард стал обожаемой игрушкой Абилин. Она его обнимала и тискала, не могла без него уснуть. Она его любила! А кролик Эдвард снисходительно принимал ее любовь и брезгливо отворачивался, когда Абилин целовала его белые гладкие щеки. А потом… Вообще-то, я ненавижу, когда пересказывают содержание спектакля, лишая зрителя удовольствия самостоятельно пережить эмоции от просмотра. Поэтому пересказа не будет. Скажу лишь, что волею судеб Абилин и Эдвард расстались, и начались захватывающие и непредсказуемые приключения фарфоровой куклы. Внешний сюжет отсылает нас к античному эпосу или классическим рыцарским романам – от «Одиссеи» до «Дон-Кихота», где герой за время странствий попадает в разные ситуации, встречает на пути людей – добрых и злых, бескорыстных и алчных, коварных и простодушных – и… меняется на наших глазах.
<p>
Кролик Эдвард проделал долгий извилистый путь от сладкой жизни в фешенебельном доме до помойки и бродяжничества. И за время путешествия узнал, ради чего, собственно, стоит жить… Вот вы, например, знаете ради чего?..
<p>
<b>Сценография: аж дух захватывает!</b>
<p>
Эх, раз уж нельзя пересказывать содержание спектакля, расскажу про его оформление. Работа сценографа Марии Утробиной заслуживает особого внимания: бурная и неудержимая фантазия художника мирно уживается с чувством меры. Сегодня декорации перестали быть картонными, бутафорскими и статичными, зрителя уже не удивить тем, что на сцене мы видим и картинки-презентации на большом экране, и мультипликацию, и видеоролики… Порой режиссеры и художники настолько увлекаются видеопроекциями, что зрителю впору возопить: «Где я?! В театре или в кино?»
<p>
<center><img src="http://www.chaskor.ru//gallery/56/296/600_400_333.jpg" width=600 height=400 alt="" border=0></center>
<p>
<br>
<p>
В спектакле «Кролик Эдвард» режиссер Рузанна Мовсесян и художник-сценограф Мария Утробина не нарушают чистоту жанра: театр остается театром и не превращается в кино. Зато современные технические эффекты дарят зрителям настоящие чудеса: и падающие с неба звезды, и настоящий порывистый ветер, и мчащийся по железнодорожному полотну эшелон. Декорации живые и подвижные – все по-настоящему! Дорогого стоит один лишь эпизод, когда корабль под парусами проплывает над зрительным залом, и ты смотришь на это чудо, закинув голову вверх, и почти физиологически ощущаешь себя упавшим на дно океана. Будто из-под толщи воды смотришь вслед кораблю, который удаляется безвозвратно, и тебе уже никогда-никогда его не догнать.... И страшно, и холодно, и… красиво. Аж дух захватывает!
<p>
<b>Актер один – ролей несколько</b>
<p>
Актеру Виктору Панченко, исполнителю роли кролика Эдварда, пришлось сложнее, нежели остальным участникам спектакля. Ведь он играет свою роль не один, а вместе… с огромной фарфоровой куклой. Другие актеры работали так, как нас обучали в театральном институте: либо «я в предлагаемых обстоятельствах», либо созданный мною образ. А Виктор Панченко отображает эмоции огромной, слегка неуклюжей, но такой милой игрушки, которую герои весь спектакль носят по сцене. Актер чутко и трепетно проживает все ситуации, в которые попадает кролик. Доносит до зрителя не свои, а его чувства – радости и печали, страхи и отчаяние. Мы видим двух кроликов Эдвардов – человека и фарфоровую куклу, но вместе они – один персонаж. Поначалу такой прием кажется надуманным и сложным, особенно для восприятия маленьких зрителей, но к нему буквально через 10 минут привыкаешь, а уж дети и вовсе мгновенно включаются в игру! Логика создателей спектакля понятна: лицо фарфоровой куклы статично, и даже если зритель находит в застывшей маске искомую эмоцию (в зависимости от контекста ситуации), – таков закон восприятия маски со времен античности, и за столетия он не изменился, – лучше все-таки, если чувства игрушки донесет до зрителя живой человек. И актер подробно, точно и выразительно передал нам все нюансы переживаний кролика Эдварда.
<p>
Заслуженную артистку России Татьяну Веселкину постоянные зрители любят еще с тех пор, как РАМТ назывался Центральным детским театром, а Татьяна Веселкина носила девичью фамилию Ушмайкина. Она прошла путь от травести до потрясающе разноплановой актрисы, что прекрасно продемонстрировала, в частности, и в спектакле «Кролик Эдвард». Актриса может быть и лирической, и трагической, и характерной, да и привычное амплуа травести от нее никуда не делось! Что особенно ценно – Ушмайкина-Веселкина не боится быть смешной, а это редкостное актерское качество. Иные травести «переходный возраст» переживают сложно, вплоть до ухода из профессии, а Татьяна Веселкина выросла из травести в глубокую трагическую актрису. Впрочем, нет, в актрису, которой подвластны любые жанры – от искрометной комедии до высокой трагедии.
<p>
<center><img src="http://www.chaskor.ru//gallery/56/296/600_400_444.jpg" width=600 height=400 alt="" border=0></center>
<p>
<br>
<p>
Взять хотя бы сцену про рыбаков Нелли и Лоренса, где Татьяна Веселкина играет с партнером Андреем Бажиным. Эпизод пробирает до слез, хотя оба актера не нагнетают трагических страстей. Однако тоска рыбаков по ушедшим и не вернувшимся домой детям сквозит в их глазах, что поднимает сцену до трагедийных высот. Они говорят кролику Эдварду: «Ральф в армии, Саймон умер…» Как тут не вспомнить классическую пьесу Эдварда Олби «Кто боится Вирджинии Вульф?» с бесконечными упоминаниями о сыне, который тоже то ли погиб, а может быть никогда не был рожден?.. Он остался то ли в воспоминаниях, то ли в фантазиях бездетных родителей. Немолодая супружеская чета по ходу пьесы неоднократно говорит о сыне, оставляя зрителям загадку: «А был ли мальчик?».
<p>
На протяжении спектакля «Кролик Эдвард» нам вспоминаются книги Владимира Короленко «Дети подземелья» и Джанни Родари «Голубая стрела» – там тоже красивую куклу дарят умирающей девочке, чтобы хоть как-то скрасить ее последние дни. Помните? Словом, по ходу действия нас бесконечно посещают литературные ассоциации. Это не значит, что история, рассказанная в книге современной американской писательницы Кейт ДиКамилло «Удивительное путешествие кролика Эдварда», по которой поставлен спектакль, откуда-то украдена. Нет-нет! Это значит, что она жизненно правдоподобна, в ней показаны архетипические ситуации.
<p>
Взять хотя бы сцену, когда старшая дочь Лолли в исполнении Александры Аронс приезжает издалека навестить пожилых родителей. Вместо любви и заботы по отношению к старикам – сплошные упреки и претензии: дескать, вы старые, глупые и не так прожили жизнь! Честно признаться, я узнала в этой героине себя. И на спектакле мне стало так жалко стариков, что, приехав на лето к собственным родителям, я стала терпимее относиться к их странностям и причудам. Да, велика сила искусства!
<p>
Этот спектакль – еще и учебник по психологии. Взрослая дочь Лолли ревнует родителей по отношению к новому члену семьи – кролику. Дескать, это что еще за «брат»?! Эмоции захлестывают ее настолько, что она безжалостно отправляет несчастного Эдварда на помойку. Вот она, вечная ревность между братьями и сестрами, нескончаемая битва за родительскую любовь. Лолли не понимает, что фарфоровый кролик – радость и утешение одиноким родителям.
<p>
Важный персонаж – Пелегрина, бабушка девочки Абилин, роль которой исполняет народная артистка России Татьяна Шатилова. Бабушка словно Судьба, Вселенский Судья или олицетворение жизненной мудрости на протяжении всего спектакля сопровождает героев в горе и радости, в опасностях и приключениях. Она сочувствует, подбадривает, в трудную минуту помогает принять важное решение. Хорошо, когда в жизни есть такая бабушка, которая подскажет, как жить и что делать, если сомневаешься и не знаешь, как быть.
<p>
Все актеры яркими выразительными мазками рисуют характеры героев. Каждый исполняет по две, три и даже четыре роли. Ясно, что подобный прием выбран режиссером отнюдь не ради экономии, а ради того, чтобы продемонстрировать многогранность и разноплановость актерской индивидуальности каждого исполнителя. Скажем, ослепительно красивую, сильную и работоспособную актрису Евгению Белобородову в нескольких ролях этого спектакля просто не узнать: словно бы на сцену выходят абсолютно разные, непохожие по внешности и темпераменту актрисы. Кроме того, все актеры демонстрируют еще и мастерство кукловодов, управляя большой, слегка громоздкой, но такой милой и обаятельной куклой – кроликом Эдвардом.
<p>
<b>В театр – за катарсисом</b>
<p>
На протяжении спектакля мы видим сцены радостных встреч и трогательных прощаний, случайных знакомств и расставаний навечно... Рождение и смерть, гибель и возрождение, встречи и расставания как самые важные, поворотные пункты жизни.
<p>
В последней части спектакля кролик Эдвард угрюм, разочарован и безутешен: «Жизнь бессмысленна, если рядом нет тех, кто тебя любит!» Чем сильнее тебя обожают и боготворят, тем безразличней ты берешь эту любовь, тем небрежней с ней обращаешься. Принимаешь любовь как должное. А потом извечное: «Что имеем не храним, потерявши плачем». Именно так – безразлично и небрежно – мы порой относимся к бескорыстной родительской любви. И вот, ближе к финалу кролик Эдвард погружается в воспоминания о девочке Абилин, которая обожала его и тискала, а он брезгливо уворачивался от ее поцелуев…
<p>
<center><img src="http://www.chaskor.ru//gallery/56/296/600_400_555.jpg" width=600 height=400 alt="" border=0></center>
<p>
<br>
<p>
Когда игрушечный кролик Эдвард побывал на самом дне – в прямом и переносном смысле слова, когда жизнь изрядно его потрепала, да так, что фарфоровая голова… Стоп! Я же обещала не пересказывать. Именно в такие моменты и наступает развязка, согласно известной примете: ночь особенно темна перед рассветом. В финале происходит самое невероятное: то, чего ты как зритель меньше всего ожидал, на что уже и не надеялся… Вот тут-то зрителя настигает подлинный катарсис – то, зачем придумали театр древние греки. Слезы как очищение страданием и состраданием всем героям спектакля омывают душу. А если я на спектакле не выплакалась всласть или не смеялась до слез – зачем тогда вообще идти в театр?!
<p>
«Кролик Эдвард» уникален тем, что поставлен для детей и взрослых. Каждый поймет историю на своем уровне. Дети увидят увлекательные приключения фарфоровой куклы, взрослые – мудрую притчу о том, что любовь, даже к собственному ребенку, не рождается в одночасье. Она вырастает медленно как цветок из зернышка. И чтобы с благодарностью принимать любовь ближних, тоже надо вырасти и созреть как плод на дереве.
<p>
К недостаткам спектакля, пожалуй, стоит отнести лишь некоторую его затянутость. Спектакль можно «прижать», сократить по времени без потери для смысла и содержания истории. Некоторые эпизоды можно сыграть «плотнее», компактнее. Скажем, сцена, когда Брайс приходит в ресторан, сыграна актерами настолько точно, что троекратного подхода официантки к Брайсу не нужно: ситуация и так прозрачно ясна. Создателям спектакля жаль, конечно, исключать три трогательные песни, но к характеристикам персонажей они, увы, ничего не добавляют, лишь притормаживают динамику действия. При сокращении можно выиграть добрых 20-30 минут, тогда самые маленькие зрители не будут уставать к финалу.
<p>
Выходя из зрительного зала, мы с дочкой увидели, – честное слово, вы не поверите! – в восьмом ряду под креслом валялся… белый кролик. Его забыли. Потеряли. Вот будет слез у кого-то! Значит, приключения игрушечного кролика Эдварда продолжаются.
<p>
<b>P.S.</b>
<p>
Ближайшие показы спектакля «Кролик Эдвард» в театре РАМТ состоятся 2, 22 и 30 октября 2016 года. Билеты приобретайте за месяц: попасть на спектакль не так-то просто!
<p>
</p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936&subject=%D0%9C%D0%BE%D0%B9+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D0%B9+%D0%BA%D1%80%D0%BE%D0%BB%D0%B8%D0%BA+%D0%AD%D0%B4%D0%B2%D0%B0%D1%80%D0%B4"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmoj_lyubimyj_krolik_edvard_40936 %D0%9C%D0%BE%D0%B9+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D0%B9+%D0%BA%D1%80%D0%BE%D0%BB%D0%B8%D0%BA+%D0%AD%D0%B4%D0%B2%D0%B0%D1%80%D0%B4"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/novaya_kniga_o_garri_pottere_pobila_rekordy_po_predzakazam_v_ssha_40756">Новая книга о Гарри Поттере побила рекорды по предзаказам в США.</a>
<li> <a href="/article/idealnyj_sad_dlya_sokrovennogo_cheloveka_40559">Идеальный сад для сокровенного человека. <br/><i><font style="color: black">Вехи Международного Платоновского Фестиваля .</font></i></a>
<li> <a href="/article/kod_molodosti__40527">Код молодости . <br/><i><font style="color: black">Сегодня грузинскому актеру Кахи Кавсадзе исполняется 81 год.</font></i></a>
<li> <a href="/article/proshla_pora_chudes_proshla_pora_fantazij_40013">Прошла пора чудес, прошла пора фантазий. <br/><i><font style="color: black">"Фантазии Фарятьева" А.Соколовой в Новом Рижском театре, режисер — Гатис Смитс.</font></i></a>
<li> <a href="/article/vozvrashchenie_legendy_40003">Возвращение легенды.</a>
<li> <a href="/article/rigoletto_otbrasyvaet_kostyli_39943">Риголетто отбрасывает костыли.</a>
<li> <a href="/article/chelovek_teatra_39931">Человек театра.</a>
<li> <a href="/article/legko_li_byt_golubym_38619">Легко ли быть голубым? <br/><i><font style="color: black">«Все оттенки голубого» В.Зайцева в «Сатириконе», реж. Константин Райкин .</font></i></a>
<li> <a href="/article/v_alabame_vse_spokojno_37656">В Алабаме все спокойно. <br/><i><font style="color: black">«Кабаре Брехт», режиссер Юрий Бутусов, Театр имени Ленсовета, Санкт-Петербург.</font></i></a>
<li> <a href="/article/vakhanki_37448">Вакханки.</a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/proshla_pora_chudes_proshla_pora_fantazij_40013"><img src="/posts_images_201602/150_100_pre_40013_img_0228-fdeinat.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/proshla_pora_chudes_proshla_pora_fantazij_40013">Прошла пора чудес, прошла пора фантазий<p><i><font size=-1>"Фантазии Фарятьева" А.Соколовой в Новом Рижском театре, режисер — Гатис Смитс</font></i></a></h4>
								<p>Несмотря на внешние обстоятельства русскоязычная проза и драматургия не сходят со сцен театров столицы Латвийской республики. Для рижской афиши, где национальным классикам и современным латышским драматургам тоже порой становится тесновато от обильного присутствия Гоголя, Достоевского, Чехова и даже Ильфа с Питровым, появление в репертуаре самого популярного на родине и известного в мире театра Латвии, Нового Рижского, пьесы позднесоветского периода - событие, которое может показаться неожиданным.</p>
								<p><font size=-2>12.02.2016 16:00, <b><a href="/author/%D0%92%D1%8F%D1%87%D0%B5%D1%81%D0%BB%D0%B0%D0%B2+%D0%A8%D0%B0%D0%B4%D1%80%D0%BE%D0%BD%D0%BE%D0%B2">Вячеслав Шадронов</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/a_eshche_komediya_nazyvaetsya_29883">
А еще «комедия» называется</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/iskateli_zhemchuga_37411">
Искатели жемчуга</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/vozvrashchenie_legendy_40003"><img src="/posts_images_201602/150_100_pre_40003_1.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/vozvrashchenie_legendy_40003">Возвращение легенды</a></h4>
								<p>Фоторепортаж с открытия одного из красивейших театров мира. Грузинский Театр оперы и балета им. З. Палиашвили распахнул свои двери после 6-летней реконструкции.</p>
								<p><font size=-2>09.02.2016 13:00, <b><a href="/author/%D0%94%D0%B0%D0%BD%D0%B0%D1%80%D0%B0+%D0%9A%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C+%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0+%D0%A1%D0%BB%D1%8E%D1%81%D0%B0%D1%80%D0%B5%D0%B2%D0%B0">Данара Курманова, Ольга Слюсарева</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kogda_zhizn_-_stremitelna_no_prekrasna_39084">
Когда жизнь — стремительна, но прекрасна</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/chelovek_teatra_39931">
Человек театра</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/chelovek_teatra_39931"><img src="/posts_images_201601/150_100_pre_39931_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/chelovek_teatra_39931">Человек театра</a></h4>
								<p>Говорят, театр начинается с вешалки. В театре под руководством Армена Джигарханяна все немного иначе – он начинается прямо со служебного входа. На стойке ресепшн – ящик с яблоками, к нему приколота бумажка с размашистой надписью: «Угощайтесь!». Казалось бы, мелочь, но именно детали рассказывают о человеке больше всего. </p>
								<p><font size=-2>25.01.2016 16:00, <b><a href="/author/%D0%94%D0%B0%D0%BD%D0%B0%D1%80%D0%B0+%D0%9A%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0">Данара Курманова</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/menyayushchayasya_funktsiya_teatra_36379">
Меняющаяся функция театра</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/iosif_rajhelgauz_istoriya_bolezni_4796">
Иосиф Райхельгауз: «История болезни»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/repetitsii_na_taganke_-_zadel_na_premery_39578"><img src="/posts_images_201511/150_100_pre_39578_00_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/repetitsii_na_taganke_-_zadel_na_premery_39578">«Репетиции» на Таганке - задел на премьеры</a></h4>
								<p>Завершилась вторая сессия творческого проекта «Репетиции – театр на вырост», рассчитанного Театром на Таганке на весь сезон 2015/2016. По итогам двух лабораторий четыре из восьми представленных эскизов выбраны для дальнейшей работы над премьерами Малой сцены театра: «Золотой Дракон» (режиссер Валерия Суркова), «Земля Эльзы» (режиссер Семен Серзин), «Кориолан» (режиссер Анна Потапова), «Петербург» (режиссер Вячеслав Тыщук).</p>
								<p><font size=-2>13.11.2015 15:00, <b><a href="/author/%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0+%D0%9F%D0%B8%D1%81%D0%B0%D1%80%D0%B5%D0%B2%D0%B0">Екатерина Писарева</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/u_akterov_taganki_otkrylos_novoe_dyhanie__39371">
У актеров Таганки открылось второе дыхание </a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/zerna_upali_v_zemlyu_elzy__39417">
Зерна упали в землю… Эльзы </a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/zerna_upali_v_zemlyu_elzy__39417"><img src="/posts_images_201510/150_100_pre_39417_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/zerna_upali_v_zemlyu_elzy__39417">Зерна упали в землю… Эльзы <p><i><font size=-1>Первые результаты проекта «Репетиции» театра на Таганке</font></i></a></h4>
								<p>На первой сессии творческой мастерской «Репетиции» Театра на Таганке четыре молодых режиссера представили на суд зрителей и экспертного совета свои спекакли-эскизы. В дальнейшую работу театр взял два из них, оба они о любви и о человеческих судьбах в этом мире: первый - по пьесе Ярославы Пулинович «Земля Эльзы», режиссер Семен Серзин, и второй – по пьесе Роланда Шиммельпфеннига «Золотой Дракон», режиссер Валерия Суркова. </p>
								<p><font size=-2>15.10.2015 16:00, <b><a href="/author/%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B0+%D0%9A%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%B2%D0%B0">Анжела Ковалева</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/u_akterov_taganki_otkrylos_novoe_dyhanie__39371">
У актеров Таганки открылось второе дыхание </a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/repetitsii_-_teatr_na_vyrost_39318">
«Репетиции» - Театр на вырост»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/v_moskvu_rabotat_zamuzh_39404"><img src="/posts_images_201510/150_100_pre_39404_0000_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/v_moskvu_rabotat_zamuzh_39404">В Москву, работать, замуж</a></h4>
								<p>Тимофей Кулябин поставил «Три сестры» в новосибирском ГАДТ «Красный факел». На московском фестивале «Территория» этот спектакль, показанный в Центре им. Мейерхольда, стал главной вещью, стал событием, не оставившим за собой равнодушных. Знаменитый после всероссийского скандала с «Тангейзером» 31-летний режиссёр показал и доказал, что сенсация в театре никогда не производная от степени «задетости» православной, так сказать, общественности. «Три сестры» задевают зрителей на том глубинном уровне вечных вопросов, где обиды церковных чиновников подобны недовольству муравьёв пробегающим мимо лосем. </p>
								<p><font size=-2>14.10.2015 16:00, <b><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9B%D0%B8%D1%81%D0%B8%D0%BD">Дмитрий Лисин</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/mig_iskusstva_38743">
Миг искусства</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/strah_kak_horosho_39189">
Страх как хорошо</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/u_akterov_taganki_otkrylos_novoe_dyhanie__39371"><img src="/posts_images_201510/150_100_pre_39371_vii_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/u_akterov_taganki_otkrylos_novoe_dyhanie__39371">У актеров Таганки открылось второе дыхание </a></h4>
								<p>Четыре октябрьских вечера на экспериментальной площадке Театра на Таганке, расположенной на ул. Поварской, 20, был полный аншлаг. Первые результаты своей работы представляли режиссеры, принимающие участие в новом проекте театра «Репетиции». Ощущение, что Таганка возрождается, захватило и совсем юных зрителей и людей старшего поколения, которые еще помнят первые эксперименты Юрия Любимова в 60-70х годах прошлого века. </p>
								<p><font size=-2>08.10.2015 16:00, <b><a href="/author/%D0%9E%D0%BA%D1%81%D0%B0%D0%BD%D0%B0+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0">Оксана Иванова</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/repetitsii_-_teatr_na_vyrost_39318">
«Репетиции» - Театр на вырост»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/v_nashem_pokolenii_debilov_bylo_menshe__35810">
«В нашем поколении дебилов было меньше» </a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/repetitsii_-_teatr_na_vyrost_39318"><img src="/posts_images_201509/150_100_pre_39318_11_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/repetitsii_-_teatr_na_vyrost_39318">«Репетиции» - Театр на вырост»</a></h4>
								<p>Новый уникальный проект «Репетиции» стартовал в Театре на Таганке. По сути это – экспериментальная режиссерская лаборатория. Ее основное отличие от принятого в России формата лабораторий в том, что работать она будет, в течение всего сезона, и с ее помощью планируется формировать репертуар для малой сцены. </p>
								<p><font size=-2>29.09.2015 16:00</font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/v_nashem_pokolenii_debilov_bylo_menshe__35810">
«В нашем поколении дебилов было меньше» </a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/perevoroty_sovershayutsya_v_tupikah_34381">
«Перевороты совершаются в тупиках»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/strah_kak_horosho_39189"><img src="/posts_images_201509/150_100_pre_39189_1.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/strah_kak_horosho_39189">Страх как хорошо<p><i><font size=-1>Премьера спектакля «Вий» в «Табакерке»</font></i></a></h4>
								<p>Одной из заметных театральных тенденций последнего десятилетия стала постановка произведений классиков с новым, авторским прочтением истории. Гоголевского «Вия» это тоже не обошло стороной: кинорежиссер Василий Сигарев показал, насколько новая история может отличаться от старой. </p>
								<p><font size=-2>07.09.2015 11:00, <b><a href="/author/%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8C%D1%8F+%D0%A1%D1%82%D1%80%D0%B8%D0%B6%D0%B0%D0%BA">Наталья Стрижак</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/daty_nedeli_9402">
Даты недели</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/oleg_tabakov_etot_teatr_rasschitan_nadolgo_poverte_9876">
Олег Табаков: «Этот театр рассчитан надолго, поверьте»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/bezbozhnik_u_stanka_38975"><img src="/posts_images_201508/150_100_pre_38975_bolshoi_interior_2011.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/bezbozhnik_u_stanka_38975">Безбожник у станка<p><i><font size=-1>Герой нашего времени: прекрасное старое, прекрасное новое</font></i></a></h4>
								<p>Мировой премьерой балета "Герой нашего времени" завершил сезон Большой театр. Не впервые в Большом, но впервые в области балета работает Кирилл Серебренников, хореографом-соавтором выступил Юрий Посохов, а поставлен спектакль на оригинальную, по заказу театра написанную на либретто Серебренникова музыку Ильи Демуцкого.</p>
								<p><font size=-2>04.08.2015 13:00, <b><a href="/author/%D0%92%D1%8F%D1%87%D0%B5%D1%81%D0%BB%D0%B0%D0%B2+%D0%A8%D0%B0%D0%B4%D1%80%D0%BE%D0%BD%D0%BE%D0%B2">Вячеслав Шадронов</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/smeyutsa_morshchinki_na_sinem_sene_38859">
Смеюца морщинки на синем сене</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/spyashchaya_krasavitsa_russkogo_baleta_4797">
Спящая красавица русского балета</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/ty_kidalt_40929" title="Ты кидалт">Ты кидалт</a></li><li><a href="/article/ot_bredberi_do_fenni_fleg_40928" title="От Брэдбери до Фэнни Флэг">От Брэдбери до Фэнни Флэг</a></li><li><a href="/article/shablonnye_razgovory_40927" title="Шаблонные разговоры">Шаблонные разговоры</a></li><li><a href="/article/chitat_-_naskolko_eto_vazhno_40924" title="Читать — насколько это важно?">Читать — насколько это важно?</a></li><li><a href="/article/velikij_nabokov_40930" title="Великий Набоков">Великий Набоков</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/article/vremya_izbiratelnosti__40921" title="Время избирательности ">Время избирательности </a></li><li><a href="/article/ni_odna_semya_ne_derzhitsya_na_strasti_40914" title="«Ни одна семья не держится на страсти»">«Ни одна семья не держится на страсти»</a></li><li><a href="/article/bajki_ot_dovlatova_40925" title="Байки от Довлатова">Байки от Довлатова</a></li><li><a href="/article/ty_kidalt_40929" title="Ты кидалт">Ты кидалт</a></li><li><a href="/article/pamyati_eduarda_nazarova_40915" title="Памяти Эдуарда Назарова">Памяти Эдуарда Назарова</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/esli_by_ya_mog_prozhit_zhizn_zanovo_ya_by_hotel_byt_bolee_upryamym_40857" title="«Если бы я мог прожить жизнь заново, я бы хотел быть более упрямым»">«Если бы я мог прожить жизнь заново, я бы хотел быть более упрямым»</a></li><li><a href="/article/zakat_epohi_alfa-samtsov_40837" title="Закат эпохи альфа-самцов">Закат эпохи альфа-самцов</a></li><li><a href="/article/zakon_parkinsona_40883" title="Закон Паркинсона">Закон Паркинсона</a></li><li><a href="/article/sindrom_hronicheskoj_bessmyslitsy_40886" title="Синдром хронической бессмыслицы">Синдром хронической бессмыслицы</a></li><li><a href="/article/pochemu_zhenshchinam_nelzya_staret_40873" title="Почему женщинам нельзя стареть">Почему женщинам нельзя стареть</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
<!--<pre>string(0) ""
</pre>-->	
			
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
 </div>
	<a href="/news/"><h2>Новости</h2></a>	<div class="horsep"></div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/v_mariinskom_teatre_prozvuchit_muzyka_zemli_pianista_borisa_berezovskogo_40879">В Мариинском театре прозвучит «Музыка Земли» пианиста Бориса Березовского	</a><br>15 сентября завершается прием заявок на участие во II Всероссийском фестивале-конкурсе «Музыка Земли». Сыграть и спеть музыку своего родного края на фестивале могут все профессиональные и любительские фольклорные коллективы России	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/19_avgusta_startuet_festival_korotkometrazhek_koroche_40769">19 августа стартует фестиваль короткометражек "Короче"	</a><br>В Калининграде 19 августа стартует фестиваль короткометражного кино "Короче"	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/tretyakovskaya_galereya_otkryvaet_vystavku_ajvazovskogo__40763">Третьяковская галерея открывает выставку Айвазовского 	</a><br>Выставка "Иван Айвазовский. К 200-летию со дня рождения" открывается для широкого зрителя в Третьяковской галерее 29 июля 
	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/novaya_kniga_o_garri_pottere_pobila_rekordy_po_predzakazam_v_ssha_40756">Новая книга о Гарри Поттере побила рекорды по предзаказам в США	</a><br>Новая книга "Гарри Поттер и Проклятое дитя" побило рекорды предыдущей части "Дары Смерти" по количеству предзаказов	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/igor_bril_vystupit_na_koktebel_jazz_party_40751">Игорь Бриль выступит на Koktebel Jazz Party	</a><br>Джазовый фестиваль Koktebel Jazz Party пройдет с 26 по 28 августа в Коктебель, Крым. Игорь Бриль выступит вместе со своими сыновьями, саксофонистами Александром и Дмитрием Брилем 	</div><!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p> 
<!-- Put this script tag to the <head> of your page -->

<script type="text/javascript">
  VK.init({apiId: 2161026, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_recommended"></div>
<script type="text/javascript">
VK.Widgets.Recommended("vk_recommended", {limit: 3});
</script>
<p>&nbsp;</p>
	<a href="/opinion/"><h2>Мнения</h2></a>	<div class="horsep"></div>			<div class="news100"><a class="none" href="/article/vskore_poholodalo_39653"><img src="/posts_images_201511/160_115_right_39653_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/vskore_poholodalo_39653">Вскоре похолодало<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики. </p>	</div>			<div class="news100"><a class="none" href="/article/odna_istoriya_raznye_shkoly_38808"><img src="/posts_images_201507/160_115_right_38808_392_300_19"></a>
<h5><a href="/author/%D0%AF%D1%81%D0%B5%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Ясен Засурский</b></a></h5><h4><a href="/article/odna_istoriya_raznye_shkoly_38808">Одна история, разные школы<p><i><font size=-1>Президент журфака МГУ Ясен Засурский  том, как добиться единства подходов к прошлому</font></i></a></h4>	<p>В последнее время много говорилось о том, что учебник истории должен быть единым. Хотя очевидно, что в итоге один учебник превратится во множество разных. И вот почему.</p>	</div>			<div class="news100"><a class="none" href="/article/hodyachaya_meditatsiya_38759"><img src="/posts_images_201507/160_115_right_38759_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/hodyachaya_meditatsiya_38759">Ходячая медитация<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div>			<div class="news100"><a class="none" href="/article/neobratimye_protsessy_38740"><img src="/posts_images_201506/160_115_right_38740_10845990_10153584284367004_237041579188646293_"></a>
<h5><a href="/author/%D0%98%D0%B2%D0%B0%D1%80+%D0%9C%D0%B0%D0%BA%D1%81%D1%83%D1%82%D0%BE%D0%B2"><b>Ивар Максутов</b></a></h5><h4><a href="/article/neobratimye_protsessy_38740">Необратимые процессы<p><i><font size=-1>Тяжелый и мучительный путь общества к равенству</font></i></a></h4>	<p>Любая дискриминация одного человека другим недопустима. Какой бы причиной или критерием это не было бы обусловлено. Способностью решать квадратные уравнения, пониманием различия между трансцендентным и трансцендентальным или предпочтениям в еде, вине или сексуальных удовольствиях.</p>	</div>			<div class="news100"><a class="none" href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718"><img src="/posts_images_201506/160_115_right_38718_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718">Алексей Толстой, призраки на кончике носа<p><i><font size=-1>Александр Феденко о скрытых смыслах в сказке «Буратино»</font></i></a></h4>	<p>Вы задумывались, что заставило известного писателя Алексея Толстого взять произведение другого писателя, тоже вполне известного, пересказать его и опубликовать под своим именем?</p>	</div>			<div class="news100"><a class="none" href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675"><img src="/posts_images_201506/160_115_right_38675_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675">Черноморские хроники: «Подогнал чёрт работёнку»... <p><i><font size=-1>Записки вятского лоха. Июнь, 2015</font></i></a></h4>	<p>Невероятно красивая и молодая, размазанная тушью баба выла благим матом на всю курортную округу. Вряд ли это был её муж – что, впрочем, только догадки. Просто она очень напоминала человека, у которого рухнули мечты. Причём все разом и навсегда. Жёны же, как правило, прикрыты нерушимым штампом в серпасто-молоткастом: в нём недвижимость, машины, дачи благоверного <i>etc</i>.
</p>	</div>			<div class="news100"><a class="none" href="/article/proklyatie_kolobka_38616"><img src="/posts_images_201506/160_115_right_38616_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/proklyatie_kolobka_38616">Проклятие Колобка<p><i><font size=-1>Александр Феденко об антропологии национального бессилия</font></i></a></h4>	<p>Отбушевали страсти над выпотрошенным трупом волка из <a href=http://www.chaskor.ru/article/vse_o_krasnoj_shapochke_38385 target=_blank> «Красной Шапочки»</a> - поминки прошли в праздничной и торжественной атмосфере. И я приглашаю вас поучаствовать в еще одном ритуальном вскрытии – на этот раз Колобка. Выходит, у нас будет не просто вскрытие, а настоящая трепанация.</p>	</div>			<div class="news100"><a class="none" href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609"><img src="/posts_images_201506/160_115_right_38609_гельма"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609">Четыре способа как можно дольше не исчезнуть<p><i><font size=-1>Почему такая естественная вещь как смерть воспринимается нами как трагедия?</font></i></a></h4>	<p>Надо просто прожить свою жизнь, исполнить то что предначертано, придет время - умереть, но не исчезнуть. Иначе чистая химия. Иначе ничего кроме удовольствий значения не имеет. </p>	</div>			<div class="news100"><a class="none" href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589"><img src="/posts_images_201506/160_115_right_38589_right_21673_"></a>
<h5><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9C%D0%B8%D1%80%D0%BE%D1%88%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%2C+%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0-%D1%84%D1%83%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%3Ca+href%3Dhttp%3A%2F%2Fwww.amazon.com%2Fdp%2FB00HLT7H0E+target%3D_blank%3E%C2%ABHuman+as+media.+The+emancipation+of+authorship%C2%BB+%3C%2Fa%3E"><b>Андрей Мирошниченко, медиа-футурист, автор <a href=http://www.amazon.com/dp/B00HLT7H0E target=_blank>«Human as media. The emancipation of authorship» </a></b></a></h5><h4><a href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589">О роли дефицита и избытка в медиа и не только</a></h4>	<p>В презентации швейцарского футуриста Герда Леонарда (Gerd Leonhard) о будущем <a href=http://www.futuristgerd.com/2015/05/11/here-are-the-slides-from-my-presentation-at-eyes-and-ears-2015-in-cologne-future-of-media-in-a-new-ecosystem/ target=_blank>медиа</a>  есть замечательный слайд: кролик окружен обступающей его морковью. Надпись гласит: «Будь готов к избытку. Распространение, то есть доступ к информации, больше не будет проблемой…». </p>	</div>			<div class="news100"><a class="none" href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506"><img src="/posts_images_201505/160_115_right_38506_right_30155_Э"></a>
<h5><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD"><b>Михаил Эпштейн</b></a></h5><h4><a href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506">Симпсихоз. Душа - госпожа и рабыня</a></h4>	<p>Природе известно такое явление, как симбиоз - совместное существование организмов разных видов, их биологическая взаимозависимость.  Это явление во многом остается загадкой для науки, хотя  было обнаружено швейцарским ученым С. Швенденером еще в 1877 г. при изучении лишайников,  которые, как выяснилось, представляют собой комплексные  организмы, состоящие из водоросли и гриба. Такая же сила нерасторжимости может действовать и между людьми - на психическом, а не биологическом уровне.</p>	</div>			<div class="news100"><a class="none" href="/article/evrovidenie_tverking_i_vinni-puh_38475"><img src="/posts_images_201505/160_115_right_38475_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/evrovidenie_tverking_i_vinni-puh_38475">Евровидение, тверкинг и Винни-Пух<p><i><font size=-1>«Простаквашинское» уныние Полины Гагариной </font></i></a></h4>	<p>Полина Гагарина с её интернациональной авторской бригадой (Габриэль Аларес, Иоаким Бьёрнберг, Катрина Нурберген, Леонид Гуткин, Владимир Матецкий) решили взять Евровидение-2015 непревзойдённой напевностью и ласковым образным месседжем ко всему миру, на разум и благодатность которого мы полагаемся.</p>	</div>			<div class="news100"><a class="none" href="/article/sotsialnaya_mechtatelnost_38327"><img src="/posts_images_201504/160_115_right_38327_Щедровицки"></a>
<h5><a href="/author/%D0%9F%D0%B5%D1%82%D1%80+%D0%A9%D0%B5%D0%B4%D1%80%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B9"><b>Петр Щедровицкий</b></a></h5><h4><a href="/article/sotsialnaya_mechtatelnost_38327">Социальная мечтательность<p><i><font size=-1>Истоки и смысл русского коммунизма</font></i></a></h4>	<p>«Pyccкиe вce cклoнны вocпpинимaть тoтaлитapнo, им чyжд cкeптичecкий кpитицизм эaпaдныx людeй. Этo ecть нeдocтaтoк, npивoдящий к cмeшeнияи и пoдмeнaм, нo этo тaкжe дocтoинcтвo и yкaзyeт нa peлигиoзнyю цeлocтнocть pyccкoй дyши».<br><i>Н.А. Бердяев</i></p>	</div>			<div class="news100"><a class="none" href="/article/chelovek_iz_nagradnogo_lista_38288"><img src="/posts_images_201504/160_115_right_38288_0_"></a>
<h5><a href="/author/%D0%9B%D0%B5%D0%B2+%D0%A1%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD"><b>Лев Симкин</b></a></h5><h4><a href="/article/chelovek_iz_nagradnogo_lista_38288">Человек из наградного листа</a></h4>	<p>На сайте «Подвиг народа» висят <a href=http://www.podvignaroda.ru/?#id=36333756&tab=navDetailDocument target=_blank>наградные листы</a> на Симкина Семена Исааковича. Моего отца. Он сам их не так давно увидел впервые. Все четыре. Последний, 1985 года, не в счет, тогда Черненко наградил всех ветеранов орденами Отечественной войны. А остальные, те, что датированы сорок третьим, сорок четвертым и сорок пятым годами, выслушал с большим интересом. Выслушал, потому что самому читать ему трудновато, шрифт мелковат. Все же девяносто.</p>	</div>			<div class="news100"><a class="none" href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119"><img src="/posts_images_201504/160_115_right_38119_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119">Кровь и малокровие, телефонные человечки и лунные девочки<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div><div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора! 
<br>Свежие новости, эксклюзивные материалы, 
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a> 
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div> 
</div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<br clear=all><p>&nbsp;</p><a href="/interview/"><h2>Интервью</h2></a>	<div class="horsep"></div>	<div class="news100"><a class="none" href="/article/muzyka_zemli_nashej_39503"><img src="/posts_images_201510/160_115_right_39503_0_"></a>
<h4><a href="/article/muzyka_zemli_nashej_39503">«Музыка Земли» нашей</a></h4>	<p>Пианист Борис Березовский не перестает удивлять своих поклонников: то Прокофьева сыграет словно Шопена – нежно и лирично, то предстанет за роялем как деликатный и изысканный концертмейстер – это он-то, привыкший быть солистом. Теперь вот выступил в роли художественного руководителя фестиваля-конкурса «Музыка Земли», где объединил фольклор и классику. О концепции фестиваля и его участниках «Частному корреспонденту» рассказал сам Борис Березовский.</p>	</div><div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash5">		</div></div>	<div class="news100"><a class="none" href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641"><img src="/posts_images_201506/160_115_right_38641_aa_"></a>
<h4><a href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641">Александр Привалов: «Школа умерла – никто не заметил»<p><i><font size=-1>Покуда школой не озаботится общество, она так и будет деградировать под уверенным руководством реформаторов</font></i></a></h4>	<p>Конец учебного года на короткое время поднял на первые полосы школьную тему. Мы воспользовались этим для того, чтобы побеседовать о судьбе российского образования с научным редактором журнала «Эксперт» Александром Николаевичем Приваловым. Разговор шёл о подлинных целях реформы образования, о том, какими знаниями и способностями обладают в реальности выпускники последних лет, бесправных учителях, заинтересованных и незаинтересованных родителях. А также о том, что нужно, чтобы возродить российскую среднюю школу.</p>	</div>	<div class="news100"><a class="none" href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602"><img src="/posts_images_201506/160_115_right_38602_3_"></a>
<h4><a href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602">Василий Голованов: «Путешествие начинается с готовности сердца отозваться»</a></h4>	<p>С писателем и путешественником Василием Головановым мы поговорили о едва ли не самых важных вещах в жизни – литературе, путешествиях и изменении сознания. Исламский радикализм и математическая формула языка Платонова, анархизм и Хлебников – беседа заводила далеко.</p>	</div>	<div class="news100"><a class="none" href="/article/dik_svaab_my_-_eto_nash_mozg_37449"><img src="/posts_images_201502/160_115_right_37449_brain_"></a>
<h4><a href="/article/dik_svaab_my_-_eto_nash_mozg_37449">Дик Свааб: «Мы — это наш мозг»<p><i><font size=-1>Всемирно известный нейробиолог о том, какие значимые открытия произошли в нейронауке в последнее время, почему сексуальную ориентацию не выбирают, куда смотреть молодым ученым и что не так с рациональностью</font></i></a></h4>	<p>Плод осознанного мыслительного процесса ни в коем случае нельзя считать продуктом заведомо более высокого качества, чем неосознанный выбор. Иногда рациональное мышление мешает принять правильное решение.</p>	</div>	<div class="news100"><a class="none" href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170"><img src="/posts_images_201504/160_115_right_38170_iv_"></a>
<h4><a href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170">«Триатлон – это новый ответ на кризис среднего возраста»</a></h4>	<p>Михаил Иванов – тот самый Иванов, основатель и руководитель издательства «Манн, Иванов и Фербер». В 2014 году он продал свою долю в бизнесе и теперь живет в США, открыл новый бизнес: онлайн-библиотеку саммари на максимально полезные книги – <a href=http://smartreading.ru/ target=_blank>Smart Reading</a>.</p>	</div>	<div class="news100"><a class="none" href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429"><img src="/posts_images_201505/160_115_right_38429_IMG_7104_"></a>
<h4><a href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429">Андрей Яхимович: «Играть спинным мозгом, развивать анти-деньги»</a></h4>	<p>Беседа с Андреем Яхимовичем (группа «Цемент»), одним из тех, кто создавал не только латвийский, но и советский рок, основателем Рижского рок-клуба, мудрым контркультурщиком и настоящим рижанином – как хороший кофе с черным бальзамом с интересным собеседником в Старом городе Риги. Неожиданно, обреченно весело и парадоксально.</p>	</div>	<div class="news100"><a class="none" href="/article/kazhdaya_sobaka_-_lichnost_38186"><img src="/posts_images_201504/160_115_right_38186_dogs3_"></a>
<h4><a href="/article/kazhdaya_sobaka_-_lichnost_38186">«Каждая собака – личность»<p><i><font size=-1>Интервью со специалистом по поведению собак</font></i></a></h4>	<p>Антуан Наджарян — известный на всю Россию специалист по поведению собак. Когда его сравнивают с кинологами, он утверждает, что его работа — нечто совсем другое, и просит не путать. Владельцы собак недаром обращаются к Наджаряну со всей страны: то, что от творит с животными, поразительно и кажется невозможным. </p>	</div>	<div class="news100"><a class="none" href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220"><img src="/posts_images_201504/160_115_right_38220_ak_"></a>
<h4><a href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220">«Самое большое зло, которое может быть в нашей профессии — участие в создании пропаганды»<p><i><font size=-1>Правила журналистов</font></i></a></h4>	<p>При написании любого текста я исхожу из того, что никому не интересно мое мнение о происходящем. Читателям нужно само происходящее, моя же задача - максимально корректно отзеркалить им картинку. Безусловно, у меня есть свои личные пристрастия и политические взгляды, но я оставлю их при себе. Ведь ни один врач не сообщает вам с порога, что он - член ЛДПР.</p>	</div>	<div class="news100"><a class="none" href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197"><img src="/posts_images_201504/160_115_right_38197_ar_"></a>
<h4><a href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197">Юрий Арабов: «Как только я найду Бога – умру, но для меня это будет счастьем»</a></h4>	<p>Юрий Арабов – один из самых успешных и известных российских сценаристов. Он работает с очень разными по мировоззрению и стилистике режиссёрами. Последние работы Арабова – «Фауст» Александра Сокурова, «Юрьев день» Кирилла Серебренникова, «Полторы комнаты» Андрея Хржановского, «Чудо» Александра Прошкина, «Орда» Андрея Прошкина. Все эти фильмы были встречены критикой и зрителями с большим интересом, все стали событиями. Трудно поверить, что эти сюжеты придуманы и написаны одним человеком. Наш корреспондент поговорила с Юрием Арабовым о его детстве и Москве 60-х годов, о героях его сценариев и религиозном поиске.</p>	</div><!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
