<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура" href="http://www.chaskor.ru/rss.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="Великий любовник Ги де Мопассан" />
<meta name="Keywords" content="Ги де Мопассан, любовь, романы, Флобер" />
<title>«Милый друг — это я»</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="«Милый друг — это я»"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201611/392_300_41162_11_thum.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/milyj_drug_-_eto_ya_41162"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/><script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header"> 
<div class="b_ban_top" style="text-align:center;display:none;"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 940 х 90 (безразмer)-->
<!--Расположение: <верх страницы>-->
<a href="http://nauchkor.ru/"><img src="/banners/1000x130_2.jpg" width="940" alt=""/></a>
<!--<a href="http://www.chaskor.ru/tech/utilization/"><img src="/banners/utilizatsia_3.jpg"  alt=""/></a>-->
</div>
<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>22</font> ноября<span>Вторник</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">64.3580</span><p>eur цб <span id=v_eur>68.3611</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a class="active" style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a><a id="m_special" style=" padding-right: 20px; padding-left: 20px; background-color: #00cdfc" href="/media/nooshpere/">Ноосфера. Запуск</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/literature/">Литература</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/cinema/">Кино</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/music/">Музыка</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/masscult/">Масскульт</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/drama/">Драматический театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/musictheatre/">Музыкальный театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/fineart/">Изобразительное искусство</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/context/">В контексте</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/underground/">Андеграунд</a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fstoryfiles.blogspot.ru%2F2016%2F11%2Fblog-post.html%3Estoryfiles.blogspot.ru%3C%2Fa%3E"><a href=http://storyfiles.blogspot.ru/2016/11/blog-post.html>storyfiles.blogspot.ru</a></a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">вторник, 22 ноября 2016 года, 19.00</td></tr></table>
			<p><h2>«Милый друг — это я»<br><font style="font-size: 13px; color: #777777;"><b><i>Великий любовник Ги де Мопассан</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201611/392_300_41162_11_thum.jpg"></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">вторник, 22 ноября 2016 года, 19.00</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201611/392_300_41162_11_thum.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b><a href=http://storyfiles.blogspot.ru/2016/11/blog-post.html>storyfiles.blogspot.ru</a></b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">«Милый друг — это я»</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">Великий любовник Ги де Мопассан</font></em></span></p><p>Мопассан гордился своей неутомимостью в любви не меньше, чем литературным талантом. Всю жизнь он менял женщин, как джентльмен перчатки. Большинство интрижек стали сюжетами его книг.  <a href=\"http://www.chaskor.ru/article/milyj_drug_-_eto_ya_41162\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 41162; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">вторник, 22 ноября 2016 года, 19.00</div><br clear=all><p><a href="http://www.chaskor.ru/article/milyj_drug_-_eto_ya_41162"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201611/392_300_41162_11_thum.jpg" width=206 alt="«Милый друг — это я»" border="0" /></a><span style="font-size: small;"><b><a href=http://storyfiles.blogspot.ru/2016/11/blog-post.html>storyfiles.blogspot.ru</a></b></span>&nbsp;&nbsp;<span style="font-size: large;">«Милый друг — это я»</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">Великий любовник Ги де Мопассан</font></em></span></p><p>Мопассан гордился своей неутомимостью в любви не меньше, чем литературным талантом. Всю жизнь он менял женщин, как джентльмен перчатки. Большинство интрижек стали сюжетами его книг.  <a href="http://www.chaskor.ru/article/milyj_drug_-_eto_ya_41162">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/lidiya_delektorskaya_-_muza_anri_matissa_41094">Лидия Делекторская – муза Анри Матисса</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/suok_chto_znachit_vsya_zhizn_41127">Суок, что значит «вся жизнь»</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>Мопассан гордился своей неутомимостью в любви не меньше, чем литературным талантом. Всю жизнь он менял женщин, как джентльмен перчатки. Большинство интрижек стали сюжетами его книг. </b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p>Ги появился на свет 5 августа 1850 года в знатной семье. Правда, его мать Лора Ле Пуатвен вышла замуж за беспечного гуляку Гюстава Мопассана только после того, как тот добился от гражданского трибунала города Руана права добавить к своей фамилии приставку «де». Благодаря этому союзу и она, и ее сын получили знатные имена.
<p>
Лора была женщиной умной и властной с очень неуравновешенной психикой. Всю свою жизнь Ги ощущал ее мощное влияние на него, как на человека, и как на писателя. Отец же, будучи повесой и игроком, мало уделял внимания своему отпрыску, особенно после развода с Лорой.
<p>
Но до того, как они расстались в 1862 году семья часто приезжала отдохнуть в деревню Этрета на побережье Саргассового моря.
<p>
Ги обожал это место. Здесь можно было беспрепятственно и пристально рассматривать купальщиц. В его детском, а потом и в зрелом понимании вода отождествлялась с женщиной, а женщина — с водой. В своих воспоминаниях Мопассан пишет: «Немногие особы женского пола способны выдержать испытание пляжа. Только здесь их можно полностью разглядеть и оценить!»
<p>
Однажды, будучи уже 18-летним юношей, Ги познакомился на этом курорте с парижанкой Фани. Страстно влюбленный, он преподнес красавице стихи, а вечером отправился к ней с затаенной надеждой. Подойдя к ее окну, он услышал громкий смех веселой компании: Фанни читала стихи юного воздыхателя своим друзьям. Такого унижения он никак не ожидал и никогда не простил этого всему женскому полу...
<p>
Осенью 1869 года Мопассан поступил на факультет права в Парижский университет. А летом 1870-го Франция объявила войну Пруссии, и Ги без колебаний ушел на войну. Поначалу его назначили военным писарем в Руане, затем определили на службу по снабжению флота в Париже. Министерская кабала его угнетала не меньше военных обязанностей. Единственной отдушиной юноши была возможность писать рассказы.
<p>
По удачному стечению обстоятельств, его строгим наставником выступал друг матери, автор «Мадам Бовари» Гюстав Флобер.
<p>
В свободное от работы время Ги непременно шел к Сене. Река давала ему ощущение счастья: друзья, лодка и каждый день новая девушка... Отпуск Мопассан традиционно проводил у моря, в Этрета. Его любовные похождения часто становились сюжетами рассказов.
<p>
Так, например, в новелле «Мушка» он почти без купюр пересказывает один из своих речных походов. Девушка по имени Мушка, поневоле становится подружкой пятерых членов экипажа. В конце путешествия она объявляет любовникам, что беременна. Финал истории — плод воображения писателя, но все остальное — правда.
<p>
Весной 1877-го Мопассан пишет письмо другу Роберу, где с восторгом сообщает, что болен сифилисом. «Я горд, у меня самый настоящий сифилис, и я уже не боюсь его подцепить!» Медицина того времени еще не умела лечить этот недуг, которым болели многие великие писатели и художники.
<p>
Все свое свободное от писательства и лечения время Мопассан занимался самой настоящей охотой за женщинами. Его привлекали молоденькие герцогини, графини и светские львицы, которые хоть и презирали его, но увлекались им. А потом он с наслаждением мстил им, рисуя в своих эротических историях. Ги паралельно развивал несколько любовных интрижек. И все интрижки превращал в романы и рассказы. Так, например, графиню Эммануэлу Потоцкую он описал в романе «Наше сердце», назвав ее там баронессой де Фремин.
<p>
Некоторое время он переписывался с неизвестной девушкой. Она болела чахоткой и мечтала оставить Мопассану свой дневник. Ее письма были полны живости и безрассудства. Только после ее смерти писатель узнал, что звали девушку Мария Башкирцева (Муся).
<p>
Мопассан часто отождествлял себя со своими героями. Самая известная его фраза: «Милый друг — это я». В одном из писем он признается: «Женщин я коллекционирую. С одними я встречаюсь раз в год, с другими — раз в полгода, с третьими — раз в квартал. С некоторыми — когда они этого хотят. Я никого не любил».
<p>
Помощник писателя рассуждал в своих дневниках: «Не знаю, была ли среди всех его женщин одна — самая ему необходимая? Эрмина? Литцельман? Потоцкая? Мари Канн? Или «Дама в сером»?» Кстати, последняя, Жизель д'Эсток, по мнению помощника, ускорила смерть писателя «ухищрениями слишком страстной и ненасытной женщины».
<p>
«Дама в сером» разделяла с ним не только страсть к наркотикам, но и поощряла другие пороки Ги. Вместе они предавались безудержному разгулу с проститутками. «Наше сердце» стал последним романом Мопассана. Его главная героиня — г-жа де Бюрн была списана с очередной любовницы, Эрмины Леконт дю Нуи.
<p>
Писательская деятельность принесла Ги де Мопассану и богатство и славу. К закату жизни у него было солидное состояние, много недвижимости и несколько яхт. Но сифилис довел его до сумасшествия. Он страдал галлюцинациями, даже пытался перерезать себе горло. Его поместили в одну из психлечебниц, где он и скончался 6 июля 1893 года.
<p>
Через десять лет после смерти Мопассана, парижская газета «Эклер» опубликовала новость о том, что известный писатель оставил после себя потомство — двух девочек и мальчика. В 1883 родился мальчик Люсьен, в 1884 году — девочка Люсьенна, а 1887-м — вторая девочка Марта Маргарита. Все трем детям была дана фамилия матери, Жозефины Литцельман.
<p>
Сам Мопассан никогда не упоминал о них. А его мать Лора и семейный доктор Балестр вообще отрицали их существование. В то время в высшем обществе считалось обычным делом бросать незаконнорожденных детей. В завещании Ги назначил своей законной наследницей дочь брата Эрве, Симону. Родителям досталась только одна четвертая его состояния.
<p>
Так сколько же у Мопассана было женщин? В одном из рассказов он называет цифру 300. Но так ли это? Скорее всего, он и сам сбился со счета. «Я люблю, — писал он, — только одну женщину — незнакомку, которой нет в реальности...».
<p>
<b>Источник: <a href=http://storyfiles.blogspot.ru/2016/11/blog-post.html>storyfiles.blogspot.ru</a></b></p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162&subject=%C2%AB%D0%9C%D0%B8%D0%BB%D1%8B%D0%B9+%D0%B4%D1%80%D1%83%D0%B3+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%8F%C2%BB"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmilyj_drug_-_eto_ya_41162 %C2%AB%D0%9C%D0%B8%D0%BB%D1%8B%D0%B9+%D0%B4%D1%80%D1%83%D0%B3+%E2%80%94+%D1%8D%D1%82%D0%BE+%D1%8F%C2%BB"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/pravda_vmesto_seksa_41149">Правда вместо секса.</a>
<li> <a href="/article/dzhejms_rouds_najdi_to_chto_ty_lyubish_i_pozvol_etomu_ubit_tebya_41129">Джеймс Роудс: Найди то, что ты любишь, и позволь этому убить тебя. <br/><i><font style="color: black">История о нелегкой пути к мечте, которая этого стоит.</font></i></a>
<li> <a href="/article/nemaya_lyubov_41013">Немая любовь.</a>
<li> <a href="/article/pochemu_odnoj_lyubvi_ne_dostatochno_40937">Почему одной любви не достаточно.</a>
<li> <a href="/article/ni_odna_semya_ne_derzhitsya_na_strasti_40914">«Ни одна семья не держится на страсти». <br/><i><font style="color: black">О вечных ценностях, сложном выборе и формуле идеальной семьи.</font></i></a>
<li> <a href="/article/teoriya_par_40868">Теория пар. <br/><i><font style="color: black">Быть настойчивым в сохранении достоинства друг друга — и за ежедневным видеть вечное .</font></i></a>
<li> <a href="/article/daniil_granin_poteryannoe_miloserdie_40853">Даниил Гранин. «Потерянное милосердие». <br/><i><font style="color: black">Об отсутствии взаимопомощи, безразличии людей друг и другу и о том, какие черты мы потеряли за время СССР.</font></i></a>
<li> <a href="/article/bez_problem_i_sozhalenij_40815">Без проблем и сожалений. <br/><i><font style="color: black">Два правила, которые изменят вашу личную жизнь навсегда.</font></i></a>
<li> <a href="/article/shest_uslovij_sozdaniya_schastlivogo_braka_40754">Шесть условий создания счастливого брака. <br/><i><font style="color: black">Современные нейробиологи еще раз подтвердили вечную истину, что в основе всего — сексуальное влечение.</font></i></a>
<li> <a href="/article/dozhdatsya_togo_samogo_cheloveka_40715">Дождаться того самого человека. <br/><i><font style="color: black">Статья психолога о самом важном чувстве – взаимности.</font></i></a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/bliny_podzharistye_puhlye_kak_plecho_kupecheskoj_dochki_41160"><img src="/posts_images_201611/150_100_pre_41160_03bb222121617a95bd0b8af87a4b913.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/bliny_podzharistye_puhlye_kak_plecho_kupecheskoj_dochki_41160">«Блины поджаристые, пухлые, как плечо купеческой дочки»<p><i><font size=-1>Еда как образ русской литературы</font></i></a></h4>
								<p>Еда в литературе, в частности, в русской литературе, — это больше, чем просто еда. Она — часть антуража, наравне с меблировкой гостиных героев, их внешностью, костюмом и природой. Что и как ели герои знаменитых литературных произведений русских авторов да чем запивали?</p>
								<p><font size=-2>21.11.2016 16:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fdiletant.media%2Farticles%2F29925235%2F%3Fsphrase_id%3D3259667%3Ediletant.media%3C%2Fa%3E"><a href=http://diletant.media/articles/29925235/?sphrase_id=3259667>diletant.media</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/deshevo_i_vkusno_40300">
Вкусно и дешево</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/frantsuzy_ne_perekusyvayut_40796">
Французы не перекусывают</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/sovetskaya_vlast_vs_kultura_41153"><img src="/posts_images_201611/150_100_pre_41153_692269bd0cf090f50e9213b3a24c6096.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/sovetskaya_vlast_vs_kultura_41153">Советская власть vs культура<p><i><font size=-1>10 историй, в которых культура победила</font></i></a></h4>
								<p>В советское время культура нередко сталкивалась с властью. И, как правило, эти столкновения приводили к печальным для культуры последствиям. Однако в этих историях, на наш взгляд, счёт однозначно 10:0 в пользу культуры. </p>
								<p><font size=-2>19.11.2016 18:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Flyudi%2Fsovetskaya-vlast-vs-kultura-10-istoriy-v-kotorykh-kultura-pobedila%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/lyudi/sovetskaya-vlast-vs-kultura-10-istoriy-v-kotorykh-kultura-pobedila/>izbrannoe.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/golos_bez_hora_41133">
Голос без хора</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/dve_sonechki_i_marina_41135">
Две Сонечки и Марина</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/andrej_tarkovskij_sovokupnost_lyudej_stremyashchihsya_k_odnoj_tseli_-_naestsya_-_obrechena_na_gibel_41141"><img src="/posts_images_201611/150_100_pre_41141_8fdd54f61b29bc4f76314567a8b54f2.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/andrej_tarkovskij_sovokupnost_lyudej_stremyashchihsya_k_odnoj_tseli_-_naestsya_-_obrechena_na_gibel_41141">Андрей Тарковский: «Совокупность людей, стремящихся к одной цели — наесться, — обречена на гибель»<p><i><font size=-1>Запись из дневника режиссера Андрея Тарковского (1932-1986) от 9 сентября 1970 года</font></i></a></h4>
								<p>«Несмотря на то, что в душе каждого живет Бог, способность аккумулировать вечное и доброе, в совокупности своей человеки могут только разрушать. Ибо объединились они не вокруг идеала, а во имя материальной идеи. Человечество поспешило защитить свое тело».</p>
								<p><font size=-2>16.11.2016 16:46</font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/skuka_i_konets_avtorskogo_kino_40741">
Скука и конец авторского кино</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/spisok_tarkovskogo_38855">
Список Тарковского</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/dve_sonechki_i_marina_41135"><img src="/posts_images_201611/150_100_pre_41135_sofiya_parno.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/dve_sonechki_i_marina_41135">Две Сонечки и Марина<p><i><font size=-1>«Красною кистью рябина зажглась. Падали листья, я родилась»</font></i></a></h4>
								<p>Имя Марины Цветаевой связано с Татарстаном, а конкретно – с чудесной Елабугой, с «нижней» (нежной!) Елабугой, со «старым городом». Дом, в котором поэт рассталась с жизнью, стоит и теперь, в нём – музей. Мемориал Цветаевой. Бродишь там, испытывая и грусть, и радость, и нечто третье, неуловимое, как дух поэзии. А на шишкинских прудах почему-то особенно думается о Цветаевой, о её жизни в целом и о последних днях.</p>
								<p><font size=-2>15.11.2016 19:00, <b><a href="/author/%D0%90%D0%BB%D1%8C%D0%B1%D0%B8%D0%BD%D0%B0+%D0%93%D1%83%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%D0%B0">Альбина Гумерова</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/mne_nravitsya_chto_vy_bolny_ne_mnoj_40398">
«Мне нравится, что вы больны не мной…»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/chto_stalo_s_poetom_tsvetaevoj_11125">
Что стало с поэтом Цветаевой?</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/golos_bez_hora_41133"><img src="/posts_images_201611/150_100_pre_41133_1hg-ful.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/golos_bez_hora_41133">Голос без хора<p><i><font size=-1>Спектакль «Мандельштам. Век-волкодав» в Гоголь-центре</font></i></a></h4>
								<p>Биографами и библиографами, историками и литературоведами, писателями и читателями об Осипе Мандельштаме сказано столько, что любое новое сочетание слов кажется заведомо и безнадежно обреченным на вторичность. Может, поэтому в спектакле Гоголь-центра «Мандельштам. Век-волкодав» не нашлось места для описаний, объяснений или определений. Только музыка, перетекающая то в поэзию, то в раздражающий шум. Кружево пластических образов. И тишина. </p>
								<p><font size=-2>14.11.2016 19:00, <b><a href="/author/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%A0%D0%B0%D1%82%D1%8C%D0%BA%D0%B8%D0%BD%D0%B0">Татьяна Ратькина</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/maksim_averin_vse_nachinaetsya_s_lyubvi_40590">
Максим Аверин: «Все начинается с любви»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/dubrovskij_na_ok_41039">
«Дубровский» на Ok</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/v_rossii_vazhna_ne_gotovnost_a_ee_izyavlenie_41122"><img src="/posts_images_201611/150_100_pre_41122_baf06509880a9687c4607914564c621.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/v_rossii_vazhna_ne_gotovnost_a_ee_izyavlenie_41122">«В России важна не готовность, а её изъявление…»<p><i><font size=-1>М. Е. Салтыков-Щедрин. Из введения к очерку «Господа ташкентцы»</font></i></a></h4>
								<p>В рассказах Глинки (композитора) занесен следующий факт. Однажды покойный литератор Кукольник, без приготовлений, «необыкновенно ясно и дельно» изложил перед Глинкой историю Литвы, и когда последний, не подозревая за автором «Торквато Тассо» столь разнообразных познаний, выразил свое удивление по этому поводу, то Кукольник отвечал: «Прикажут — завтра же буду акушером».</p>
								<p><font size=-2>11.11.2016 13:00, <b><a href="/author/%D0%9C.%D0%95.+%D0%A1%D0%B0%D0%BB%D1%82%D1%8B%D0%BA%D0%BE%D0%B2-%D0%A9%D0%B5%D0%B4%D1%80%D0%B8%D0%BD">М.Е. Салтыков-Щедрин</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kak_boloto_karasi_37596">
Как болото, караси?</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/pisatel_kotoryj_videl_budushchee_34928">
Писатель, который видел будущее</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/nikogda_ya_ne_znal_chto_tak_veselo_byt_starikom_41101"><img src="/posts_images_201611/150_100_pre_41101_4b1d11ac6567291da7eae575e71c03a.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/nikogda_ya_ne_znal_chto_tak_veselo_byt_starikom_41101">Неизвестный Чуковский<p><i><font size=-1>«Никогда я не знал, что так весело быть стариком…»</font></i></a></h4>
								<p>Корней Чуковский очень остро переживал, что известен читателям в первую очередь как детский поэт. Ведь писать стихи для детей он начал уже тогда, когда состоялся как переводчик, критик, историк литературы. </p>
								<p><font size=-2>05.11.2016 14:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Fmysli%2Fnikogda-ya-ne-znal-chto-tak-veselo-byt-starikom-%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/mysli/nikogda-ya-ne-znal-chto-tak-veselo-byt-starikom-/>izbrannoe.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kak_i_chto_chitat_detyam_39536">
Как и что читать детям</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/leonid_andreev_zhizn_vopreki_24523">
Леонид Андреев: жизнь вопреки</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/trudnoe_slovo_41099"><img src="/posts_images_201611/150_100_pre_41099_938a5367057e4b7057fdb36e09fffbe.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/trudnoe_slovo_41099">Трудное слово<p><i><font size=-1>Интересный комментарий Сергея Довлатова о слове (и обозначаемом им явлении), безусловно, знакомом каждому, кто вырос в СССР</font></i></a></h4>
								<p>Последние 10 лет жизни, уже живя в Нью-Йорке, Сергей Довлатов много работал с переводчиками — редактировал, консультировал, переводил сам, и, конечно, записывал свои наблюдения в свойственной ему ироничной манере. Эти заметки были изданы в 1999 году в сборнике «Малоизвестный Довлатов».</p>
								<p><font size=-2>04.11.2016 19:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Fmysli%2Ftrudnoe-slovo%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/mysli/trudnoe-slovo/>izbrannoe.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/rech_brodskogo_na_stadione_michiganskogo_universiteta_41052">
Речь Бродского на стадионе Мичиганского университета</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/lidiya_delektorskaya_-_muza_anri_matissa_41094">
Лидия Делекторская – муза Анри Матисса</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/dva_admirala_41096"><img src="/posts_images_201611/150_100_pre_41096_golovin_i_mamlee.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/dva_admirala_41096">Два адмирала<p><i><font size=-1>«Две судьбы, два мира – Мамлеев и Головин. Одного я знал, к другому стремился. Теперь уже нет никого...»</font></i></a></h4>
								<p>Год назад от нас ушел Юрий Витальевич Мамлеев, а уже как шесть лет (тоже в последних числах октября) – Евгений Всеволодович Головин. По жизни они были друзьями и соратниками. Недавно в клубе «Фассбиндер» состоялся вечер памяти обоих мэтров. На вечере было представлено два фильма. Один – Дмитрия Мамулия и Валентины Антоновой «Непрекращаемый разговор. Мамлеев», документально-постановочный, где Юрий Витальевич в каком-то смысле сыграл сам себя, и второй – о Евгении Головине (к сожалению, пока лишь отрывки), документальный.</p>
								<p><font size=-2>04.11.2016 16:00, <b><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%91%D1%8B%D1%87%D0%BA%D0%BE%D0%B2">Андрей Бычков</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ne_o_smerti_s_toboj_govoryu_41078">
Не о смерти с тобой говорю</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/svetenka_o_svete_41058">
«Светенка» о Свете</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/pchely_v_zhivote_u_hyu_-_po_sredam_41087"><img src="/posts_images_201611/150_100_pre_41087_peregrins-gallery6-gallery-imag.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/pchely_v_zhivote_u_hyu_-_po_sredam_41087">Пчелы в животе у Хью – по средам<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>
								<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>
								<p><font size=-2>02.11.2016 09:00, <b><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2">Александр Чанцев</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/delo_sedyh_detej_40922">
Дело седых детей</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/anekdot_iz_sovetskoj_epohi_41026">
Анекдот из советской эпохи</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/o_zavyshennyh_ozhidaniyah_41154" title="О завышенных ожиданиях">О завышенных ожиданиях</a></li><li><a href="/article/ranshe_ya_chuvstvovala_sebya_takoj_svobodnoj_i_uverennoj_v_svoem_tele_no_ono_teper_drugoe_41158" title="«Раньше я чувствовала себя такой свободной и уверенной в своем теле. Но оно теперь другое»">«Раньше я чувствовала себя такой свободной и уверенной в своем теле. Но оно теперь другое»</a></li><li><a href="/article/top-10_zabolevanij-ubijts_41161" title="Топ-10 заболеваний-убийц">Топ-10 заболеваний-убийц</a></li><li><a href="/article/novye_radosti_i_initsiativy_41155" title="Новые радости и инициативы">Новые радости и инициативы</a></li><li><a href="/article/bliny_podzharistye_puhlye_kak_plecho_kupecheskoj_dochki_41160" title="«Блины поджаристые, пухлые, как плечо купеческой дочки»">«Блины поджаристые, пухлые, как плечо купеческой дочки»</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/article/andrej_tarkovskij_sovokupnost_lyudej_stremyashchihsya_k_odnoj_tseli_-_naestsya_-_obrechena_na_gibel_41141" title="Андрей Тарковский: «Совокупность людей, стремящихся к одной цели — наесться, — обречена на гибель»">Андрей Тарковский: «Совокупность людей, стремящихся к одной цели — наесться, — обречена на гибель»</a></li><li><a href="/article/pravda_vmesto_seksa_41149" title="Правда вместо секса">Правда вместо секса</a></li><li><a href="/article/vo_vsem_vinovaty_zhenshchiny_41143" title="Во всем виноваты женщины">Во всем виноваты женщины</a></li><li><a href="/article/protsess_poiska_nauchnoj_literatury_segodnya_-_eto_koshmar_41142" title="«Процесс поиска научной литературы сегодня – это кошмар»">«Процесс поиска научной литературы сегодня – это кошмар»</a></li><li><a href="/article/o_zavyshennyh_ozhidaniyah_41154" title="О завышенных ожиданиях">О завышенных ожиданиях</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/tajna_molochnogo_koktejlya_po-sovetski_41137" title="Тайна молочного коктейля по-советски">Тайна молочного коктейля по-советски</a></li><li><a href="/article/kogda_uzhe_nichego_nelzya_to_vse_mozhno_41061" title="Когда уже ничего нельзя, то все можно">Когда уже ничего нельзя, то все можно</a></li><li><a href="/article/suok_chto_znachit_vsya_zhizn_41127" title="Суок, что значит «вся жизнь»">Суок, что значит «вся жизнь»</a></li><li><a href="/article/vlasti_nad_mozgom_my_ne_imeem_on_prinimaet_reshenie_sam_41106" title="«Власти над мозгом мы не имеем, он принимает решение сам»">«Власти над мозгом мы не имеем, он принимает решение сам»</a></li><li><a href="/article/andrej_tarkovskij_sovokupnost_lyudej_stremyashchihsya_k_odnoj_tseli_-_naestsya_-_obrechena_na_gibel_41141" title="Андрей Тарковский: «Совокупность людей, стремящихся к одной цели — наесться, — обречена на гибель»">Андрей Тарковский: «Совокупность людей, стремящихся к одной цели — наесться, — обречена на гибель»</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
<!--<pre>string(0) ""
</pre>-->	
			
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
 </div>
	<a href="/news/"><h2>Новости</h2></a>	<div class="horsep"></div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/muzykalnaya_sovremennost_v_ekstrakte_41027">Музыкальная современность в экстракте	</a><br>XX Ежегодный Фестиваль камерной музыки «Возвращение» пройдёт в Московской консерватории с 9 по 15 января 2017 года.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/v_mariinskom_teatre_prozvuchit_muzyka_zemli_pianista_borisa_berezovskogo_40879">В Мариинском театре прозвучит «Музыка Земли» пианиста Бориса Березовского	</a><br>15 сентября завершается прием заявок на участие во II Всероссийском фестивале-конкурсе «Музыка Земли». Сыграть и спеть музыку своего родного края на фестивале могут все профессиональные и любительские фольклорные коллективы России	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/19_avgusta_startuet_festival_korotkometrazhek_koroche_40769">19 августа стартует фестиваль короткометражек "Короче"	</a><br>В Калининграде 19 августа стартует фестиваль короткометражного кино "Короче"	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/tretyakovskaya_galereya_otkryvaet_vystavku_ajvazovskogo__40763">Третьяковская галерея открывает выставку Айвазовского 	</a><br>Выставка "Иван Айвазовский. К 200-летию со дня рождения" открывается для широкого зрителя в Третьяковской галерее 29 июля 
	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/novaya_kniga_o_garri_pottere_pobila_rekordy_po_predzakazam_v_ssha_40756">Новая книга о Гарри Поттере побила рекорды по предзаказам в США	</a><br>Новая книга "Гарри Поттер и Проклятое дитя" побило рекорды предыдущей части "Дары Смерти" по количеству предзаказов	</div><!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p>
    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript">
      VK.init({apiId: 2161026, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <div id="vk_recommended"></div>
    <script type="text/javascript">
    VK.Widgets.Recommended("vk_recommended", {limit: 3});
    </script>
    <p>&nbsp;</p>
    	<a href="/opinion/"><h2>Мнения</h2></a>	<div class="horsep"></div>			<div class="news100"><a class="none" href="/article/gfhf_41014"><img src="/posts_images_201610/160_115_right_41014_14627804_1163926150335348_1321902164_"></a>
<h5><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD%2C+%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2FDAVoloshin%2Fposts%2F1160049484056348%3Efacebook.com%2FDAVoloshin%3C%2Fa%3E"><b>Дмитрий Волошин, <a href=https://www.facebook.com/DAVoloshin/posts/1160049484056348>facebook.com/DAVoloshin</a></b></a></h5><h4><a href="/article/gfhf_41014">Теория самоневерия<p><i><font size=-1>О том, почему мы боимся реальных действий </font></i></a></h4>	<p>Мы живем в интересное время. Время открытых дискуссий, быстрых перемещений и медленных действий. Кажется, что все есть для принятия решений. Информация, много структурированной информации, масса, и средства ее анализа. Среда, открытая полемичная среда, наработанный навык высказывать свое мнение. Люди, много толковых людей, честных и деятельных, мечтающих изменить хоть что-то, мыслящих категориями целей, уходящих за пределы жизни.</p>	</div>			<div class="news100"><a class="none" href="/article/nemaya_lyubov_41013"><img src="/posts_images_201610/160_115_right_41013_woman-828953_960_72"></a>
<h5><a href="/author/%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2Fivan.usachev%2Fposts%2F1309990229014042%3Efacebook.com%2Fivan.usachev%3C%2Fa%3E"><b><a href=https://www.facebook.com/ivan.usachev/posts/1309990229014042>facebook.com/ivan.usachev</a></b></a></h5><h4><a href="/article/nemaya_lyubov_41013">Немая любовь</a></h4>	<p>«Мы познакомились после концерта. Я закончил работу поздно, за полночь, оборудование собирал, вышел, смотрю, сидит на улице, одинокая такая. Я её узнал — видел на сцене. Я к ней подошёл, начал разговаривать, а она мне "ыыы". Потом блокнот достала, написала своё имя, и добавила, что ехать ей некуда, с парнем поссорилась, а родители в другом городе. Ну, я её и пригласил к себе. На тот момент жена уже съехала. Так и живём вместе полгода».</p>	</div>			<div class="news100"><a class="none" href="/article/vskore_poholodalo_39653"><img src="/posts_images_201511/160_115_right_39653_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/vskore_poholodalo_39653">Вскоре похолодало<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики. </p>	</div>			<div class="news100"><a class="none" href="/article/odna_istoriya_raznye_shkoly_38808"><img src="/posts_images_201507/160_115_right_38808_392_300_19"></a>
<h5><a href="/author/%D0%AF%D1%81%D0%B5%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Ясен Засурский</b></a></h5><h4><a href="/article/odna_istoriya_raznye_shkoly_38808">Одна история, разные школы<p><i><font size=-1>Президент журфака МГУ Ясен Засурский  том, как добиться единства подходов к прошлому</font></i></a></h4>	<p>В последнее время много говорилось о том, что учебник истории должен быть единым. Хотя очевидно, что в итоге один учебник превратится во множество разных. И вот почему.</p>	</div>			<div class="news100"><a class="none" href="/article/hodyachaya_meditatsiya_38759"><img src="/posts_images_201507/160_115_right_38759_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/hodyachaya_meditatsiya_38759">Ходячая медитация<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div>			<div class="news100"><a class="none" href="/article/neobratimye_protsessy_38740"><img src="/posts_images_201506/160_115_right_38740_10845990_10153584284367004_237041579188646293_"></a>
<h5><a href="/author/%D0%98%D0%B2%D0%B0%D1%80+%D0%9C%D0%B0%D0%BA%D1%81%D1%83%D1%82%D0%BE%D0%B2"><b>Ивар Максутов</b></a></h5><h4><a href="/article/neobratimye_protsessy_38740">Необратимые процессы<p><i><font size=-1>Тяжелый и мучительный путь общества к равенству</font></i></a></h4>	<p>Любая дискриминация одного человека другим недопустима. Какой бы причиной или критерием это не было бы обусловлено. Способностью решать квадратные уравнения, пониманием различия между трансцендентным и трансцендентальным или предпочтениям в еде, вине или сексуальных удовольствиях.</p>	</div>			<div class="news100"><a class="none" href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718"><img src="/posts_images_201506/160_115_right_38718_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718">Алексей Толстой, призраки на кончике носа<p><i><font size=-1>Александр Феденко о скрытых смыслах в сказке «Буратино»</font></i></a></h4>	<p>Вы задумывались, что заставило известного писателя Алексея Толстого взять произведение другого писателя, тоже вполне известного, пересказать его и опубликовать под своим именем?</p>	</div>			<div class="news100"><a class="none" href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675"><img src="/posts_images_201506/160_115_right_38675_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675">Черноморские хроники: «Подогнал чёрт работёнку»... <p><i><font size=-1>Записки вятского лоха. Июнь, 2015</font></i></a></h4>	<p>Невероятно красивая и молодая, размазанная тушью баба выла благим матом на всю курортную округу. Вряд ли это был её муж – что, впрочем, только догадки. Просто она очень напоминала человека, у которого рухнули мечты. Причём все разом и навсегда. Жёны же, как правило, прикрыты нерушимым штампом в серпасто-молоткастом: в нём недвижимость, машины, дачи благоверного <i>etc</i>.
</p>	</div>			<div class="news100"><a class="none" href="/article/proklyatie_kolobka_38616"><img src="/posts_images_201506/160_115_right_38616_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/proklyatie_kolobka_38616">Проклятие Колобка<p><i><font size=-1>Александр Феденко об антропологии национального бессилия</font></i></a></h4>	<p>Отбушевали страсти над выпотрошенным трупом волка из <a href=http://www.chaskor.ru/article/vse_o_krasnoj_shapochke_38385 target=_blank> «Красной Шапочки»</a> - поминки прошли в праздничной и торжественной атмосфере. И я приглашаю вас поучаствовать в еще одном ритуальном вскрытии – на этот раз Колобка. Выходит, у нас будет не просто вскрытие, а настоящая трепанация.</p>	</div>			<div class="news100"><a class="none" href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609"><img src="/posts_images_201506/160_115_right_38609_гельма"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609">Четыре способа как можно дольше не исчезнуть<p><i><font size=-1>Почему такая естественная вещь как смерть воспринимается нами как трагедия?</font></i></a></h4>	<p>Надо просто прожить свою жизнь, исполнить то что предначертано, придет время - умереть, но не исчезнуть. Иначе чистая химия. Иначе ничего кроме удовольствий значения не имеет. </p>	</div>			<div class="news100"><a class="none" href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589"><img src="/posts_images_201506/160_115_right_38589_right_21673_"></a>
<h5><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9C%D0%B8%D1%80%D0%BE%D1%88%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%2C+%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0-%D1%84%D1%83%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%3Ca+href%3Dhttp%3A%2F%2Fwww.amazon.com%2Fdp%2FB00HLT7H0E+target%3D_blank%3E%C2%ABHuman+as+media.+The+emancipation+of+authorship%C2%BB+%3C%2Fa%3E"><b>Андрей Мирошниченко, медиа-футурист, автор <a href=http://www.amazon.com/dp/B00HLT7H0E target=_blank>«Human as media. The emancipation of authorship» </a></b></a></h5><h4><a href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589">О роли дефицита и избытка в медиа и не только</a></h4>	<p>В презентации швейцарского футуриста Герда Леонарда (Gerd Leonhard) о будущем <a href=http://www.futuristgerd.com/2015/05/11/here-are-the-slides-from-my-presentation-at-eyes-and-ears-2015-in-cologne-future-of-media-in-a-new-ecosystem/ target=_blank>медиа</a>  есть замечательный слайд: кролик окружен обступающей его морковью. Надпись гласит: «Будь готов к избытку. Распространение, то есть доступ к информации, больше не будет проблемой…». </p>	</div>			<div class="news100"><a class="none" href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506"><img src="/posts_images_201505/160_115_right_38506_right_30155_Э"></a>
<h5><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD"><b>Михаил Эпштейн</b></a></h5><h4><a href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506">Симпсихоз. Душа - госпожа и рабыня</a></h4>	<p>Природе известно такое явление, как симбиоз - совместное существование организмов разных видов, их биологическая взаимозависимость.  Это явление во многом остается загадкой для науки, хотя  было обнаружено швейцарским ученым С. Швенденером еще в 1877 г. при изучении лишайников,  которые, как выяснилось, представляют собой комплексные  организмы, состоящие из водоросли и гриба. Такая же сила нерасторжимости может действовать и между людьми - на психическом, а не биологическом уровне.</p>	</div>			<div class="news100"><a class="none" href="/article/evrovidenie_tverking_i_vinni-puh_38475"><img src="/posts_images_201505/160_115_right_38475_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/evrovidenie_tverking_i_vinni-puh_38475">Евровидение, тверкинг и Винни-Пух<p><i><font size=-1>«Простаквашинское» уныние Полины Гагариной </font></i></a></h4>	<p>Полина Гагарина с её интернациональной авторской бригадой (Габриэль Аларес, Иоаким Бьёрнберг, Катрина Нурберген, Леонид Гуткин, Владимир Матецкий) решили взять Евровидение-2015 непревзойдённой напевностью и ласковым образным месседжем ко всему миру, на разум и благодатность которого мы полагаемся.</p>	</div>			<div class="news100"><a class="none" href="/article/sotsialnaya_mechtatelnost_38327"><img src="/posts_images_201504/160_115_right_38327_Щедровицки"></a>
<h5><a href="/author/%D0%9F%D0%B5%D1%82%D1%80+%D0%A9%D0%B5%D0%B4%D1%80%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B9"><b>Петр Щедровицкий</b></a></h5><h4><a href="/article/sotsialnaya_mechtatelnost_38327">Социальная мечтательность<p><i><font size=-1>Истоки и смысл русского коммунизма</font></i></a></h4>	<p>«Pyccкиe вce cклoнны вocпpинимaть тoтaлитapнo, им чyжд cкeптичecкий кpитицизм эaпaдныx людeй. Этo ecть нeдocтaтoк, npивoдящий к cмeшeнияи и пoдмeнaм, нo этo тaкжe дocтoинcтвo и yкaзyeт нa peлигиoзнyю цeлocтнocть pyccкoй дyши».<br><i>Н.А. Бердяев</i></p>	</div>			<div class="news100"><a class="none" href="/article/chelovek_iz_nagradnogo_lista_38288"><img src="/posts_images_201504/160_115_right_38288_0_"></a>
<h5><a href="/author/%D0%9B%D0%B5%D0%B2+%D0%A1%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD"><b>Лев Симкин</b></a></h5><h4><a href="/article/chelovek_iz_nagradnogo_lista_38288">Человек из наградного листа</a></h4>	<p>На сайте «Подвиг народа» висят <a href=http://www.podvignaroda.ru/?#id=36333756&tab=navDetailDocument target=_blank>наградные листы</a> на Симкина Семена Исааковича. Моего отца. Он сам их не так давно увидел впервые. Все четыре. Последний, 1985 года, не в счет, тогда Черненко наградил всех ветеранов орденами Отечественной войны. А остальные, те, что датированы сорок третьим, сорок четвертым и сорок пятым годами, выслушал с большим интересом. Выслушал, потому что самому читать ему трудновато, шрифт мелковат. Все же девяносто.</p>	</div>			<div class="news100"><a class="none" href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119"><img src="/posts_images_201504/160_115_right_38119_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119">Кровь и малокровие, телефонные человечки и лунные девочки<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div><div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора! 
<br>Свежие новости, эксклюзивные материалы, 
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a> 
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div> 
</div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<br clear=all><p>&nbsp;</p><a href="/interview/"><h2>Интервью</h2></a>	<div class="horsep"></div>	<div class="news100"><a class="none" href="/article/muzyka_zemli_nashej_39503"><img src="/posts_images_201510/160_115_right_39503_0_"></a>
<h4><a href="/article/muzyka_zemli_nashej_39503">«Музыка Земли» нашей</a></h4>	<p>Пианист Борис Березовский не перестает удивлять своих поклонников: то Прокофьева сыграет словно Шопена – нежно и лирично, то предстанет за роялем как деликатный и изысканный концертмейстер – это он-то, привыкший быть солистом. Теперь вот выступил в роли художественного руководителя фестиваля-конкурса «Музыка Земли», где объединил фольклор и классику. О концепции фестиваля и его участниках «Частному корреспонденту» рассказал сам Борис Березовский.</p>	</div><div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash5">		</div></div>	<div class="news100"><a class="none" href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641"><img src="/posts_images_201506/160_115_right_38641_aa_"></a>
<h4><a href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641">Александр Привалов: «Школа умерла – никто не заметил»<p><i><font size=-1>Покуда школой не озаботится общество, она так и будет деградировать под уверенным руководством реформаторов</font></i></a></h4>	<p>Конец учебного года на короткое время поднял на первые полосы школьную тему. Мы воспользовались этим для того, чтобы побеседовать о судьбе российского образования с научным редактором журнала «Эксперт» Александром Николаевичем Приваловым. Разговор шёл о подлинных целях реформы образования, о том, какими знаниями и способностями обладают в реальности выпускники последних лет, бесправных учителях, заинтересованных и незаинтересованных родителях. А также о том, что нужно, чтобы возродить российскую среднюю школу.</p>	</div>	<div class="news100"><a class="none" href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602"><img src="/posts_images_201506/160_115_right_38602_3_"></a>
<h4><a href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602">Василий Голованов: «Путешествие начинается с готовности сердца отозваться»</a></h4>	<p>С писателем и путешественником Василием Головановым мы поговорили о едва ли не самых важных вещах в жизни – литературе, путешествиях и изменении сознания. Исламский радикализм и математическая формула языка Платонова, анархизм и Хлебников – беседа заводила далеко.</p>	</div>	<div class="news100"><a class="none" href="/article/dik_svaab_my_-_eto_nash_mozg_37449"><img src="/posts_images_201502/160_115_right_37449_brain_"></a>
<h4><a href="/article/dik_svaab_my_-_eto_nash_mozg_37449">Дик Свааб: «Мы — это наш мозг»<p><i><font size=-1>Всемирно известный нейробиолог о том, какие значимые открытия произошли в нейронауке в последнее время, почему сексуальную ориентацию не выбирают, куда смотреть молодым ученым и что не так с рациональностью</font></i></a></h4>	<p>Плод осознанного мыслительного процесса ни в коем случае нельзя считать продуктом заведомо более высокого качества, чем неосознанный выбор. Иногда рациональное мышление мешает принять правильное решение.</p>	</div>	<div class="news100"><a class="none" href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170"><img src="/posts_images_201504/160_115_right_38170_iv_"></a>
<h4><a href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170">«Триатлон – это новый ответ на кризис среднего возраста»</a></h4>	<p>Михаил Иванов – тот самый Иванов, основатель и руководитель издательства «Манн, Иванов и Фербер». В 2014 году он продал свою долю в бизнесе и теперь живет в США, открыл новый бизнес: онлайн-библиотеку саммари на максимально полезные книги – <a href=http://smartreading.ru/ target=_blank>Smart Reading</a>.</p>	</div>	<div class="news100"><a class="none" href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429"><img src="/posts_images_201505/160_115_right_38429_IMG_7104_"></a>
<h4><a href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429">Андрей Яхимович: «Играть спинным мозгом, развивать анти-деньги»</a></h4>	<p>Беседа с Андреем Яхимовичем (группа «Цемент»), одним из тех, кто создавал не только латвийский, но и советский рок, основателем Рижского рок-клуба, мудрым контркультурщиком и настоящим рижанином – как хороший кофе с черным бальзамом с интересным собеседником в Старом городе Риги. Неожиданно, обреченно весело и парадоксально.</p>	</div>	<div class="news100"><a class="none" href="/article/kazhdaya_sobaka_-_lichnost_38186"><img src="/posts_images_201504/160_115_right_38186_dogs3_"></a>
<h4><a href="/article/kazhdaya_sobaka_-_lichnost_38186">«Каждая собака – личность»<p><i><font size=-1>Интервью со специалистом по поведению собак</font></i></a></h4>	<p>Антуан Наджарян — известный на всю Россию специалист по поведению собак. Когда его сравнивают с кинологами, он утверждает, что его работа — нечто совсем другое, и просит не путать. Владельцы собак недаром обращаются к Наджаряну со всей страны: то, что от творит с животными, поразительно и кажется невозможным. </p>	</div>	<div class="news100"><a class="none" href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220"><img src="/posts_images_201504/160_115_right_38220_ak_"></a>
<h4><a href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220">«Самое большое зло, которое может быть в нашей профессии — участие в создании пропаганды»<p><i><font size=-1>Правила журналистов</font></i></a></h4>	<p>При написании любого текста я исхожу из того, что никому не интересно мое мнение о происходящем. Читателям нужно само происходящее, моя же задача - максимально корректно отзеркалить им картинку. Безусловно, у меня есть свои личные пристрастия и политические взгляды, но я оставлю их при себе. Ведь ни один врач не сообщает вам с порога, что он - член ЛДПР.</p>	</div>	<div class="news100"><a class="none" href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197"><img src="/posts_images_201504/160_115_right_38197_ar_"></a>
<h4><a href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197">Юрий Арабов: «Как только я найду Бога – умру, но для меня это будет счастьем»</a></h4>	<p>Юрий Арабов – один из самых успешных и известных российских сценаристов. Он работает с очень разными по мировоззрению и стилистике режиссёрами. Последние работы Арабова – «Фауст» Александра Сокурова, «Юрьев день» Кирилла Серебренникова, «Полторы комнаты» Андрея Хржановского, «Чудо» Александра Прошкина, «Орда» Андрея Прошкина. Все эти фильмы были встречены критикой и зрителями с большим интересом, все стали событиями. Трудно поверить, что эти сюжеты придуманы и написаны одним человеком. Наш корреспондент поговорила с Юрием Арабовым о его детстве и Москве 60-х годов, о героях его сценариев и религиозном поиске.</p>	</div><!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<!--<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png"  alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>-->
<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International License</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
