<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Общество" href="http://www.chaskor.ru/rss.php?rid=%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Общество (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="Как сделать так, чтобы у вас не кончались идеи" />
<meta name="Keywords" content="айзек азимов, азимов, писатель, как писать" />
<title>Метод Айзека Азимова</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="Метод Айзека Азимова"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201701/392_300_41404_c2f7c5e9d5eb1362491a0d501e5a996.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/metod_ajzeka_azimova_41404"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/><script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header"> 
<div class="b_ban_top" style="text-align:center;display:none;"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 940 х 90 (безразмer)-->
<!--Расположение: <верх страницы>-->
<a href="http://nauchkor.ru/"><img src="/banners/1000x130_2.jpg" width="940" alt=""/></a>
<!--<a href="http://www.chaskor.ru/tech/utilization/"><img src="/banners/utilizatsia_3.jpg"  alt=""/></a>-->
</div>
<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>24</font> января<span>Вторник</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">59.5034</span><p>eur цб <span id=v_eur>63.9424</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a class="active" style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/society/religion/">Религия</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/infrastructure/">Инфраструктура</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/job/">Работа</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/life_style/">Образ жизни</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/education/">Школа</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #2b6cc4" class="s_item s_special" href="/society/transparent/"><font size=2>Востребованное<br>образование</font></a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/state/">Государство</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/army/">Армия</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/prokacts/">Проекты</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/dicussions/">Дискуссии</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/affairs/">ЧП</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/sport/">Спорт</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/society/milestone/">Вехи</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #f79c25" class="s_item s_special" href="/society/child land/"><font size=2>Страна детей</font></a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #496c94" class="s_item s_special" href="/society/mos20/">Москва 2.0</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #f3900c" class="s_item s_special" href="/society/antiplagiarism/">Антиплагиат</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252;  background-color: #fa9f28" class="s_item s_special" href="/society/professional path/"><font size=2>Профессия</font></a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%D0%92%D1%8F%D1%87%D0%B5%D1%81%D0%BB%D0%B0%D0%B2+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%2C+%3Ca+href%3Dhttps%3A%2F%2Fgeektimes.ru%2Fpost%2F284922%2F%3Egeektimes.ru%3C%2Fa%3E">Вячеслав Голованов, <a href=https://geektimes.ru/post/284922/>geektimes.ru</a></a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">вторник, 24 января 2017 года, 13.00</td></tr></table>
			<p><h2>Метод Айзека Азимова<br><font style="font-size: 13px; color: #777777;"><b><i>Как сделать так, чтобы у вас не кончались идеи</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201701/392_300_41404_c2f7c5e9d5eb1362491a0d501e5a996.jpg"></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">вторник, 24 января 2017 года, 13.00</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201701/392_300_41404_c2f7c5e9d5eb1362491a0d501e5a996.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b>Вячеслав Голованов, <a href=https://geektimes.ru/post/284922/>geektimes.ru</a></b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">Метод Айзека Азимова</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">Как сделать так, чтобы у вас не кончались идеи</font></em></span></p><p>Одним словом Айзека Азимова можно описать так: плодовитый. Чтобы сравняться по количеству повестей, писем, эссе и других текстов, которые Азимов выдал за всю свою жизнь, вам необходимо будет писать полноразмерную повесть каждые две недели в течение 25 лет. Как Азимов умудрялся выдавать столько хороших идей, в то время как у всех остальных их наберётся 1-2 штуки за всю жизнь? Чтобы ответить на этот вопрос, я изучил его автобиографию. <a href=\"http://www.chaskor.ru/article/metod_ajzeka_azimova_41404\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 41404; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">вторник, 24 января 2017 года, 13.00</div><br clear=all><p><a href="http://www.chaskor.ru/article/metod_ajzeka_azimova_41404"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201701/392_300_41404_c2f7c5e9d5eb1362491a0d501e5a996.jpg" width=206 alt="Метод Айзека Азимова" border="0" /></a><span style="font-size: small;"><b>Вячеслав Голованов, <a href=https://geektimes.ru/post/284922/>geektimes.ru</a></b></span>&nbsp;&nbsp;<span style="font-size: large;">Метод Айзека Азимова</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">Как сделать так, чтобы у вас не кончались идеи</font></em></span></p><p>Одним словом Айзека Азимова можно описать так: плодовитый. Чтобы сравняться по количеству повестей, писем, эссе и других текстов, которые Азимов выдал за всю свою жизнь, вам необходимо будет писать полноразмерную повесть каждые две недели в течение 25 лет. Как Азимов умудрялся выдавать столько хороших идей, в то время как у всех остальных их наберётся 1-2 штуки за всю жизнь? Чтобы ответить на этот вопрос, я изучил его автобиографию. <a href="http://www.chaskor.ru/article/metod_ajzeka_azimova_41404">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/bezboleznennoe_net_41381">Безболезненное «нет»</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/kakim_ajzek_azimov_videl_2014_god_34445">Каким Айзек Азимов видел 2014 год</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>Одним словом Айзека Азимова можно описать так: плодовитый. Чтобы сравняться по количеству повестей, писем, эссе и других текстов, которые Азимов выдал за всю свою жизнь, вам необходимо будет писать полноразмерную повесть каждые две недели в течение 25 лет. Как Азимов умудрялся выдавать столько хороших идей, в то время как у всех остальных их наберётся 1-2 штуки за всю жизнь? Чтобы ответить на этот вопрос, я изучил его автобиографию.</b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p>Азимов не с рождения писал тексты 8 часов в день 7 дней в неделю. Он разрывал страницы, отчаивался, и периодически у него случались неудачи. В автобиографии Азимов делится тактикой и стратегией, выработанной им для того, чтобы идеи больше не заканчивались.
<p>
Давайте украдём у него всё, что можно.
<p>
<b>1. Никогда не прекращайте учиться</b>
<p>
Азимов был не просто автором научной фантастики. У него была докторская степень по химии в Колумбийском университете. Он писал работы по физике, по древней истории, и даже написал книгу о Библии. Каким образом он умудрялся покрыть такой диапазон в век близорукой специализации? В отличие от современных профессионалов, Азимов не заканчивал обучение, получив степень.
<p>
«Я в принципе не смог бы написать такие разносторонние книги на основании только образования, полученного в школе. Мне нужно было постоянно заниматься самообучением. Моя библиотека книг росла, и мне приходилось постоянно рыться в них, боясь, что я неправильно пойму какой-то вопрос, который для знающего человека покажется абсурдно простым».
<p>
Чтобы рождать хорошие идеи, необходимо поглощать хорошие идеи. Дипломом дело не заканчивается – только начинается.
<p>
Когда Азимов рос, он читал всё.
<p>
«Всё это разнообразное чтение, происходившее от отсутствия направляющей руки, оставило свой след. Мой интерес проявлялся в двадцати различных направлениях, и остаётся таким. Я писал книги по мифологии, по Библии, по Шекспиру, по истории, по науке, и так далее».
<p>
Читайте разнообразные книги, поддавайтесь любопытству, инвестируйте в себя без остановки.
<p>
<b>2. Не боритесь с тупиком</b>
<p>
Интересно, что Азимов также часто застревал.
<p>
«Часто, работая над научно-фантастическим романом, я обнаруживал, что застрял и не могу написать ни слова».
<p>
Застревание – это нормально. Профессионала от любителя отличает то, что происходит после того, как он застрял. Азимов не давал этому событию остановить себя. С годами он выработал стратегию.
<p>
«Я не пялюсь на пустые листы. Я не провожу дни и ночи, колотя по пустой голове. Я просто оставляю роман и берусь за один из десятка других ждущих меня проектов. Я пишу статью в журнал, эссе, рассказ, работаю над документальной литературой. Когда я устаю от них, моё сознание успевает поработать и вновь заполниться. Я возвращаюсь к роману и обнаруживаю, что вновь способен легко писать».
<p>
При написании этой статьи я отчаялся, бросил её и работал над другими проектами две недели. И когда я создал пространство для работы, всё кажется более простым. Мозг работает загадочным образом. Когда вы отходите в сторону, занимаетесь другими проектами и что-то намеренно игнорируете, подсознание создаёт новое пространство для идей.
<p>
<b>3. Опасайтесь сопротивления</b>
<p>
Всем творцам – предпринимателям, писателям, художникам – известен страх оформления идей. Как только мы что-то предъявили миру, оно становится вечной мишенью для отвержения и критики со стороны миллионов глаз.
<p>
Иногда после публикации статьи я жутко пугаюсь и не читаю комментарии и письма о ней. Этот страх – величайший враг творца. В книге "Война искусства" [The War of Art] Стивен Прессфилд [Steven Pressfield] называет этот страх Сопротивлением. Азимову тоже было знакомо Сопротивление.
<p>
«Обычный писатель всегда подвергается сомнению во время работы. Осмысленно ли только что созданное им предложение? Настолько ли оно хорошее, насколько это возможно? Не может ли оно звучать лучше, если написать его иначе? Обычный писатель всегда пересматривает текст, всегда кромсает и меняет, всегда находится в поисках других способов самовыражения, и никогда не остаётся удовлетворённым».
<p>
Неуверенность в себе убивает сознание. Я безжалостный редактор. Я правил и переправлял эту статью десяток раз. И она всё равно выглядит хреново. Но нужно остановиться, или я её вообще не выпущу.
<p>
Страх быть отвергнутым превращает нас в «перфекционистов». Но это лишь защитный панцирь. Мы прячемся в него в трудное время. Он даёт нам ощущение безопасности – но оно ложное. На самом деле, у всех есть идеи. Семена творчества прорастают через подоконники разума. Разница между Азимовым и нами в том, что мы отвергаем наши идеи, не давая им шанса.
<p>
Если у вас нет идей, то у вас не будет и провалов.
<p>
<b>4. Понижайте стандарты</b>
<p>
Азимов был ярым противником стремления к идеалу. По его словам, пытаться в первый раза всё сделать идеально – это большая ошибка. Вместо этого обратите внимание на основные детали.
<p>
Представьте себя художником за созданием наброска. Ему необходимо чётко представить композицию, цветовые блоки, баланс, и всё остальное. Сделав это, можно начинать беспокоиться о мелочах.
<p>
Не пытайтесь с первого раза нарисовать Мону Лизу. Понижайте стандарты. Сделайте проверочный продукт, временный набросок, грубый черновик.
<p>
В то же время Азимов настаивает на уверенности в себе:
<p>
«[Писатель] не может сидеть и сомневаться в качестве написанного. Он должен любить свои работы. Я люблю».
<p>
Верьте в то, что создаёте. Это не значит, что вы не должны стараться сделать всё каждый раз как можно лучше. Вера в себя – это выйти за пределы, потерпеть жестокую неудачу и найти в себе силы снова подняться.
<p>
Мы терпим неудачи, мы боремся, и потому достигаем успеха.
<p>
<b>5. Делайте БОЛЬШЕ</b>
<p>
Что интересно, в качестве лекарства от перфекционизма Азимов рекомендует создавать больше.
<p>
«Ко времени публикации определённой книги у писателя уже нет времени для волнений по поводу того, как её примут, и как она будет продаваться. К тому времени он уже продал несколько других книг и работает ещё над несколькими, которые и служат причиной его волнений. Благодаря этому в его жизни усиливается ощущение мира и спокойствия».
<p>
Если каждые несколько недель у вас выходит новый продукт, у вас не остаётся времени ныть над неудачами. Поэтому я стараюсь писать несколько статей в неделю, а не концентрироваться на одной «идеальной». Меньше тревог от неудач. Разнообразие – это страховка для разума.
<p>
<b>6. Секретный ингредиент</b>
<p>
Друг Азимова, писатель, боровшийся с отсутствием идей, спросил его однажды: «Где ты берёшь свои идеи?». Азимов ответил: «Я думаю, думаю, думаю, до тех пор, пока не появляется желание убить себя. Ты что, считал, что до хороших идей легко додуматься?..».
<p>
Многие ночи он проводил наедине с собой.
<p>
«Прошлой ночью мне не спалось, и я лежал и думал о статье, которую мне нужно написать, и я думал, думал, и плакал в грустных местах. Это была прекрасная ночь».
<p>
Никто не обещал, что придумывать идеи легко. Если бы это было легко, этим не стоило бы заниматься.
<p>
<b>Источник: <a href=https://geektimes.ru/post/284922/>geektimes.ru</a></b></p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404&subject=%D0%9C%D0%B5%D1%82%D0%BE%D0%B4+%D0%90%D0%B9%D0%B7%D0%B5%D0%BA%D0%B0+%D0%90%D0%B7%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fmetod_ajzeka_azimova_41404 %D0%9C%D0%B5%D1%82%D0%BE%D0%B4+%D0%90%D0%B9%D0%B7%D0%B5%D0%BA%D0%B0+%D0%90%D0%B7%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/chelovek_-_mera_vseh_veshchej_i_chelovek_prevyshe_vsego_41397">«Человек – мера всех вещей, и человек превыше всего». <br/><i><font style="color: black">Речь Солженицына на премии союза итальянских писателей.</font></i></a>
<li> <a href="/article/velikij_nabokov_40930">Великий Набоков. <br/><i><font style="color: black">О творческом гении писателя и скандальном романе «Бледное пламя» .</font></i></a>
<li> <a href="/article/kak_vlyubit_v_sebya_talant_40880">Как влюбить в себя талант. <br/><i><font style="color: black">Истории муз великих русских писателей.</font></i></a>
<li> <a href="/article/dyadya_yasha-makao_i_manka-sumatoha_40844">Дядя Яша-Макао и Манька-Суматоха. <br/><i><font style="color: black">Александр Грин: «От писателя внешне должно меньше всего пахнуть писателем».</font></i></a>
<li> <a href="/article/glavnyj_russkij_emigrant_40761">Главный русский эмигрант. <br/><i><font style="color: black">Владимир Набоков: жизнь заграницей.</font></i></a>
<li> <a href="/article/teoriya_edinstvenno_vernogo_puti_40490">Теория единственно верного пути. <br/><i><font style="color: black">Письмо Хантера С. Томпсона, американского писателя и журналиста.</font></i></a>
<li> <a href="/article/kofe_blohi_i_gnilye_yabloki_39304">Кофе, блохи и гнилые яблоки. <br/><i><font style="color: black">Странные привычки великих писателей.</font></i></a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/potom_nichego_ne_byvaet_41403"><img src="/posts_images_201701/150_100_pre_41403_back-1822702_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/potom_nichego_ne_byvaet_41403">«Потом» ничего не бывает<p><i><font size=-1>«Почему-то никому не приходит в голову ходить с вывихнутой ногой, зато жить с вывихнутыми мозгами считается нормой»</font></i></a></h4>
								<p>Жила-была я, и было у меня все плохо. Пишу прямо, потому что это и так все знают. Дома за мрачность меня дразнили Сарой Бернар, коллеги – Царевной Несмеяной, остальные просто недоумевали, чего это я все время так расстраиваюсь. А потом на моем пути мне встретился психолог. Его задачей было научить меня жить каждую минуту и получать от этого удовольствие.</p>
								<p><font size=-2>24.01.2017 03:00, <b><a href="/author/%D0%9F%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0+%D0%A1%D0%B0%D0%BD%D0%B0%D0%B5%D0%B2%D0%B0%2C+%3Ca+href%3Dhttp%3A%2F%2Fwww.psychologies.ru%2Fobservers%2Fsanaeva-polina%2Fpotom-nichego-ne-byivaet%2F%3Epsychologies.ru%3C%2Fa%3E">Полина Санаева, <a href=http://www.psychologies.ru/observers/sanaeva-polina/potom-nichego-ne-byivaet/>psychologies.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/desyat_sposobov_stat_schastlivym_41385">
Десять способов стать счастливым</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/pridushit_v_sebe_nastenku_41396">
Придушить в себе Настеньку</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/novyj_muzhskoj_ideal_41400"><img src="/posts_images_201701/150_100_pre_41400_mad_men_by_urban_barbarian-d54ecg.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/novyj_muzhskoj_ideal_41400">Новый мужской идеал</a></h4>
								<p>Выяснилось, что я — несчастный человек. И все потому, видимо, что мой отец был высоким, красивым, стройным и хорошо одевался. Для женщины это неизлечимая травма. Все эти комплексы Электры, знаете ли, они как черная плесень — если вовремя не оттереть хлоркой, то разъедают тебя до дыр, и никак уже не исправить, можно только сломать и заново построить. Трагедия моя в том, что в обществе стало неприлично любить красивых мужчин.</p>
								<p><font size=-2>23.01.2017 03:00, <b><a href="/author/%D0%90%D1%80%D0%B8%D0%BD%D0%B0+%D0%A5%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0+%D0%B4%D0%BB%D1%8F+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B0+%3Ca+href%3Dhttps%3A%2F%2Fsnob.ru%2Fselected%2Fentry%2F93016%3E%C2%AB%D0%A1%D0%BD%D0%BE%D0%B1%C2%BB%3C%2Fa%3E">Арина Холина для журнала <a href=https://snob.ru/selected/entry/93016>«Сноб»</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ne_zvonit_pervoj_platit_za_sebya_41335">
Не звонить первой, платить за себя</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/frantsuzskij_sekret_41366">
Французский секрет</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/zavernem_tebya_v_pledik_41388"><img src="/posts_images_201701/150_100_pre_41388_base_3cc5fed26.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/zavernem_tebya_v_pledik_41388">«Завернем тебя в пледик»<p><i><font size=-1>Можно ли в России достойно умереть?</font></i></a></h4>
								<p>«Доля пожилого населения в мире растет. Игнорировать такую демографическую ситуацию невозможно. В России где-то к 2035 году будет один работающий на семерых неработающих. Это колоссальная цифра: одному человеку содержать семерых… Причем, скорее всего, это будет женщина. Если не развивать сферу долгосрочного ухода за пожилыми и паллиативную помощь, если государство не будет влиять на эту ситуацию, наши дети с нами не справятся». </p>
								<p><font size=-2>22.01.2017 18:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Ftheoryandpractice.ru%2Fposts%2F15217-zavernem-tebya-v-pledik-mozhno-li-v-rossii-dostoyno-umeret%3Etheoryandpractice.ru%3C%2Fa%3E"><a href=http://theoryandpractice.ru/posts/15217-zavernem-tebya-v-pledik-mozhno-li-v-rossii-dostoyno-umeret>theoryandpractice.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/elena_zonova_esli__rebenok_umiraet_6716">
Елена Зонова: «Если  ребёнок умирает…»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/detskij_hospis_-_eto_deti_bez_boli_6717">
Детский хоспис — это дети без боли!</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/pridushit_v_sebe_nastenku_41396"><img src="/posts_images_201701/150_100_pre_41396_nastenk.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/pridushit_v_sebe_nastenku_41396">Придушить в себе Настеньку<p><i><font size=-1>Я обожаю наше старое кино. Но вот Настенька с детства вызывала у меня стойкое чувство инстинктивного раздражения</font></i></a></h4>
								<p>Вы все помните Настеньку. Эту героиню незабвенной сказки «Морозко», вялую девицу с голоском умирающей. Я обожаю наше старое кино. И сказки отечественного производства нежно люблю. Но вот Настенька с детства вызывала у меня стойкое чувство инстинктивного раздражения.</p>
								<p><font size=-2>22.01.2017 08:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fuduba.com%2F3431080%2Fpridushit-v-sebe-nastenku%3Euduba.com%3C%2Fa%3E"><a href=http://uduba.com/3431080/pridushit-v-sebe-nastenku>uduba.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ne_zvonit_pervoj_platit_za_sebya_41335">
Не звонить первой, платить за себя</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/frantsuzskij_sekret_41366">
Французский секрет</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/chetveronogij_spasatel_41390"><img src="/posts_images_201701/150_100_pre_41390_23145515-58779b4e148a7image-1484632867-650-592ac3cf8e-148464138.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/chetveronogij_spasatel_41390">Четвероногий спасатель<p><i><font size=-1>Собака спасла жизнь парализованному хозяину, не дав ему замерзнуть в снегу</font></i></a></h4>
								<p>Порой питомцы действуют не хуже профессиональных спасателей, даже если их к этому не готовили.
Именно так поступила 5-летний ретривер по имени Келси (Kelsey), которая 20 часов согревала парализованного хозяина своим телом, пока к нему не подоспела помощь.</p>
								<p><font size=-2>21.01.2017 03:25, <b><a href="/author/%3Ca+href%3Dhttps%3A%2F%2Fwww.adme.ru%2Fzhizn-dobro%2Fsobaka-spasla-zhizn-paralizovannomu-hozyainu-ne-dav-emu-zamerznut-v-snegu-1438365%2F%3EAdMe.ru%3C%2Fa%3E"><a href=https://www.adme.ru/zhizn-dobro/sobaka-spasla-zhizn-paralizovannomu-hozyainu-ne-dav-emu-zamerznut-v-snegu-1438365/>AdMe.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/10_znamenityh_sobak_vtoroj_mirovoj_vojny__27991">
10 знаменитых собак Второй мировой войны </a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kazhdaya_sobaka_-_lichnost_38186">
«Каждая собака – личность»</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/sistema_troechnikov_budet_snesena_41393"><img src="/posts_images_201701/150_100_pre_41393_library-690271_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/sistema_troechnikov_budet_snesena_41393">Система троечников будет снесена<p><i><font size=-1>«Люди, которые могли бы умножать знания, работают на фальсификацию знаний»</font></i></a></h4>
								<p>Иван Засурский, заведующий кафедрой новых медиа и теории коммуникации факультета журналистики МГУ им. М. В. Ломоносова, основатель и издатель интернет-издания «Частный Корреспондент», об управлении знаниями, их открытости и доступности для современного общества. Выступление на Экспертном клубе ВЦИОМ «Платформа».</p>
								<p><font size=-2>20.01.2017 14:00, <b><a href="/author/%D0%98%D0%B2%D0%B0%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9">Иван Засурский</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/evolyutsiya_v_obrazovanii_39768">
Эволюция в образовании</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/led_tronulsya_40977">
Лёд тронулся!</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/tyazhelye_imena_41387"><img src="/posts_images_201701/150_100_pre_41387_bezymyanny.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/tyazhelye_imena_41387">Тяжелые имена<p><i><font size=-1>Пусть ваша дочь будет десятой Софией в классе!</font></i></a></h4>
								<p>В жизни каждого человека наступает момент, когда ему кажется, что все вокруг сошли с ума. У меня этот момент наступает каждый раз, когда я слышу о том, что у кого-то из знакомых родился ребенок. Дело, конечно, не в самом ребенке, а в имени, которое креативные родители замышляют против своего чада. Да, в большинстве случаев это именно так – кажется, что как только он родился, мать и отец тут же хотят поставить его в угол, но из-за того, что он еще не умеет стоять, они просто дают ему отвратительное имя. Из желания поглумиться.</p>
								<p><font size=-2>20.01.2017 13:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fqps.ru%2FhKsD7%3Ewoman-rules.ru%3C%2Fa%3E"><a href=http://qps.ru/hKsD7>woman-rules.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kak_vas_po_matushke__27087">
Как вас по матушке? </a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/znakomtes_server_pofistalovich__nedopolz_14559">
Знакомьтесь, Сервер Пофисталович  Недополз!</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/desyat_sposobov_stat_schastlivym_41385"><img src="/posts_images_201701/150_100_pre_41385_640px-a_smile_a_day_keeps_the_pain_and_the_doctor_awa.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/desyat_sposobov_stat_schastlivym_41385">Десять способов стать счастливым<p><i><font size=-1>Краткая выжимка из сотен научных экспериментов</font></i></a></h4>
								<p>Наука всерьёз интересуется счастьем. Благодаря исследованиям психологов, социологов, физиологов и даже экономистов мы можем немного рассказать, что нужно человеку, чтобы радоваться жизни.</p>
								<p><font size=-2>20.01.2017 03:39, <b><a href="/author/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D1%8F+%D0%91%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%B5%D0%B2%D0%B0%2C+%3Ca+href%3Dhttp%3A%2F%2Fkot.sh%2Fstatya%2F223%2Fdesyat-sposobov-stat-schastlivym%3Ekot.sh%3C%2Fa%3E">Евгения Береснева, <a href=http://kot.sh/statya/223/desyat-sposobov-stat-schastlivym>kot.sh</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/schaste_odinochestva__41097">
Счастье одиночества </a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/chto_takoe_schaste_40856">
Что такое счастье?</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/kto_v_tereme_zhivet_41382"><img src="/posts_images_201701/150_100_pre_41382_002b-1280x98.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/kto_v_tereme_zhivet_41382">Кто в тереме живет<p><i><font size=-1>В хорошей сказке, когда гибель героя неминуема, на сцене появляется волшебный помощник</font></i></a></h4>
								<p>До чухломских лесов костромской области не дошел даже Иван Сусанин. Полная глухомань. Дошел туда десять лет назад финансист и краевед Андрей Павличенков. Случайно наткнулся в этих краях на полуразрушенный деревянный терем редкой красоты и загорелся идей его спасти. Идея переросла в культурно-туристический эксперимент.</p>
								<p><font size=-2>19.01.2017 13:00, <b><a href="/author/%D0%A0%D0%B8%D0%BC%D0%BC%D0%B0+%D0%90%D0%B2%D1%88%D0%B0%D0%BB%D1%83%D0%BC%D0%BE%D0%B2%D0%B0%2C+%3Ca+href%3Dhttps%3A%2F%2Ftakiedela.ru%2F2016%2F12%2Fkto-v-tereme-zhivet%2F%3Etakiedela.ru%3C%2Fa%3E">Римма Авшалумова, <a href=https://takiedela.ru/2016/12/kto-v-tereme-zhivet/>takiedela.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/usadebnyj_duh_34104">
Усадебный дух</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/restavratsiya_13233">
Реставрация</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/otkuda_vzyalsya_kult_zavtraka_41384"><img src="/posts_images_201701/150_100_pre_41384_poached-eggs-on-toast-739401_960_72.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/otkuda_vzyalsya_kult_zavtraka_41384">Откуда взялся культ завтрака</a></h4>
								<p>Вы наверняка много раз слышали, как важно завтракать. Но вы точно не в курсе, откуда взялся культ завтрака в современном мире. А начался он с маркетинговой кампании, запущенной в 1944 году американской фирмой General Foods, производителем готовых завтраков Grape Nuts.</p>
								<p><font size=-2>19.01.2017 03:00, <b><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81+%D0%9C%D0%B0%D0%B9%D0%B0%D0%B7%D0%B8%2C+%D0%95%D0%B2%D0%B0+%D0%A2%D0%B0%D0%B3%D0%B5%D1%80%3Ca+href%3Dhttps%3A%2F%2Fknife.media%2Fhow-breakfast-became-a-thing%2F%3Eknife.media%3C%2Fa%3E">Алекс Майази, Ева Тагер<a href=https://knife.media/how-breakfast-became-a-thing/>knife.media</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/smozhet_li_moskovskij_modnik_prozhit_nedelyu_na_800_rublej_37479">
Сможет ли московский модник прожить неделю на 800 рублей?</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/jogicheskoe_pitanie_27709">
Йогическое питание</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/pridushit_v_sebe_nastenku_41396" title="Придушить в себе Настеньку">Придушить в себе Настеньку</a></li><li><a href="/article/kak_eto_snyato_horoshij_plohoj_zloj_41392" title="Как это снято: «Хороший, плохой, злой»">Как это снято: «Хороший, плохой, злой»</a></li><li><a href="/article/ostorozhno_samostoyatelnoe_bessoznatelnoe_41402" title="«Осторожно! Самостоятельное бессознательное»">«Осторожно! Самостоятельное бессознательное»</a></li><li><a href="/article/novyj_muzhskoj_ideal_41400" title="Новый мужской идеал">Новый мужской идеал</a></li><li><a href="/article/zavernem_tebya_v_pledik_41388" title="«Завернем тебя в пледик»">«Завернем тебя в пледик»</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/article/pridushit_v_sebe_nastenku_41396" title="Придушить в себе Настеньку">Придушить в себе Настеньку</a></li><li><a href="/article/kak_eto_snyato_horoshij_plohoj_zloj_41392" title="Как это снято: «Хороший, плохой, злой»">Как это снято: «Хороший, плохой, злой»</a></li><li><a href="/article/tyazhelye_imena_41387" title="Тяжелые имена">Тяжелые имена</a></li><li><a href="/article/sistema_troechnikov_budet_snesena_41393" title="Система троечников будет снесена">Система троечников будет снесена</a></li><li><a href="/article/amerikanskaya_mechta_ubivaet_nas_41358" title="«Американская мечта убивает нас»">«Американская мечта убивает нас»</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/treniruj_pamyat_41301" title="«Тренируй память!»">«Тренируй память!»</a></li><li><a href="/article/istoriya_moej_gluposti_41320" title="«История моей глупости»">«История моей глупости»</a></li><li><a href="/article/pridushit_v_sebe_nastenku_41396" title="Придушить в себе Настеньку">Придушить в себе Настеньку</a></li><li><a href="/article/kak_eto_snyato_horoshij_plohoj_zloj_41392" title="Как это снято: «Хороший, плохой, злой»">Как это снято: «Хороший, плохой, злой»</a></li><li><a href="/article/frantsuzskij_sekret_41366" title="Французский секрет">Французский секрет</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
<!--<pre>string(0) ""
</pre>-->	
			
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
 </div>
	<a href="/news/"><h2>Новости</h2></a>	<div class="horsep"></div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/tysyachi_detej_podelyatsya_svoimi_mechtami_41394">Тысячи детей поделятся своими мечтами	</a><br>В апреле 2017 года тысячи детей из разных стран и регионов России покажут, каким они хотят видеть мир вокруг нас. В это время уже в 20-ый раз состоится юбилейный Международный детский конкурс дизайна, изобразительного и прикладного искусства «Комната моей мечты». Финал конкурса пройдет в формате выставки в культурной столице России Санкт-Петербурге.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/v_rossii_zaveli_pervoe_delo_po_state_o_nedonositelstve_iz_paketa_yarovoj_41372">В России завели первое дело по статье о недоносительстве из «пакета Яровой»	</a><br>Управление СК РФ по Чечне завело уголовное дело в отношении жителя Грозного Асхаба Хизриева, не сообщившего правоохранительным органам о намерении его знакомого уехать в Сирию и примкнуть к террористам. Об этом сообщает «Кавказский узел» со ссылкой на неназванного сотрудника ведомства.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/rossijskie_chinovniki_siloviki_i_rabotniki_televideniya_aktivno_polzuyutsya_piratskim_kontentom_41363">Российские чиновники, силовики и работники телевидения активно пользуются пиратским контентом	</a><br>IT-эксперт Антон Нестеров запустил портал, на котором можно увидеть, какие торренты скачивали с IP-адресов органов государственной власти.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/pew_research_dve_treti_politsejskih_v_ssha_podderzhivayut_legalizatsiyu_marihuany_41354">Pew Research: Две трети полицейских в США поддерживают легализацию марихуаны	</a><br>69% американских полицейских поддерживают легализацию марихуаны в том или ином виде. Такой вывод содержится в новом <a href=http://www.pewsocialtrends.org/2017/01/11/police-views-public-views/>отчете</a> об исследованиях Pew Research Center.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/vladimir_putin_dal_porucheniya_po_nko-inoagentam_41328">Владимир Путин дал поручения по НКО-иноагентам	</a><br>Президент Владимир Путин дал ряд поручений по итогам заседания Совета по развитию гражданского общества и правам человека, состоявшегося 8 декабря 2016 г.	</div><!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p>
    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript">
      VK.init({apiId: 2161026, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <div id="vk_recommended"></div>
    <script type="text/javascript">
    VK.Widgets.Recommended("vk_recommended", {limit: 3});
    </script>
    <p>&nbsp;</p>
    	<a href="/opinion/"><h2>Мнения</h2></a>	<div class="horsep"></div>			<div class="news100"><a class="none" href="/article/gfhf_41014"><img src="/posts_images_201610/160_115_right_41014_14627804_1163926150335348_1321902164_"></a>
<h5><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD%2C+%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2FDAVoloshin%2Fposts%2F1160049484056348%3Efacebook.com%2FDAVoloshin%3C%2Fa%3E"><b>Дмитрий Волошин, <a href=https://www.facebook.com/DAVoloshin/posts/1160049484056348>facebook.com/DAVoloshin</a></b></a></h5><h4><a href="/article/gfhf_41014">Теория самоневерия<p><i><font size=-1>О том, почему мы боимся реальных действий </font></i></a></h4>	<p>Мы живем в интересное время. Время открытых дискуссий, быстрых перемещений и медленных действий. Кажется, что все есть для принятия решений. Информация, много структурированной информации, масса, и средства ее анализа. Среда, открытая полемичная среда, наработанный навык высказывать свое мнение. Люди, много толковых людей, честных и деятельных, мечтающих изменить хоть что-то, мыслящих категориями целей, уходящих за пределы жизни.</p>	</div>			<div class="news100"><a class="none" href="/article/nemaya_lyubov_41013"><img src="/posts_images_201610/160_115_right_41013_woman-828953_960_72"></a>
<h5><a href="/author/%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2Fivan.usachev%2Fposts%2F1309990229014042%3Efacebook.com%2Fivan.usachev%3C%2Fa%3E"><b><a href=https://www.facebook.com/ivan.usachev/posts/1309990229014042>facebook.com/ivan.usachev</a></b></a></h5><h4><a href="/article/nemaya_lyubov_41013">Немая любовь</a></h4>	<p>«Мы познакомились после концерта. Я закончил работу поздно, за полночь, оборудование собирал, вышел, смотрю, сидит на улице, одинокая такая. Я её узнал — видел на сцене. Я к ней подошёл, начал разговаривать, а она мне "ыыы". Потом блокнот достала, написала своё имя, и добавила, что ехать ей некуда, с парнем поссорилась, а родители в другом городе. Ну, я её и пригласил к себе. На тот момент жена уже съехала. Так и живём вместе полгода».</p>	</div>			<div class="news100"><a class="none" href="/article/vskore_poholodalo_39653"><img src="/posts_images_201511/160_115_right_39653_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/vskore_poholodalo_39653">Вскоре похолодало<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики. </p>	</div>			<div class="news100"><a class="none" href="/article/odna_istoriya_raznye_shkoly_38808"><img src="/posts_images_201507/160_115_right_38808_392_300_19"></a>
<h5><a href="/author/%D0%AF%D1%81%D0%B5%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Ясен Засурский</b></a></h5><h4><a href="/article/odna_istoriya_raznye_shkoly_38808">Одна история, разные школы<p><i><font size=-1>Президент журфака МГУ Ясен Засурский  том, как добиться единства подходов к прошлому</font></i></a></h4>	<p>В последнее время много говорилось о том, что учебник истории должен быть единым. Хотя очевидно, что в итоге один учебник превратится во множество разных. И вот почему.</p>	</div>			<div class="news100"><a class="none" href="/article/hodyachaya_meditatsiya_38759"><img src="/posts_images_201507/160_115_right_38759_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/hodyachaya_meditatsiya_38759">Ходячая медитация<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div>			<div class="news100"><a class="none" href="/article/neobratimye_protsessy_38740"><img src="/posts_images_201506/160_115_right_38740_10845990_10153584284367004_237041579188646293_"></a>
<h5><a href="/author/%D0%98%D0%B2%D0%B0%D1%80+%D0%9C%D0%B0%D0%BA%D1%81%D1%83%D1%82%D0%BE%D0%B2"><b>Ивар Максутов</b></a></h5><h4><a href="/article/neobratimye_protsessy_38740">Необратимые процессы<p><i><font size=-1>Тяжелый и мучительный путь общества к равенству</font></i></a></h4>	<p>Любая дискриминация одного человека другим недопустима. Какой бы причиной или критерием это не было бы обусловлено. Способностью решать квадратные уравнения, пониманием различия между трансцендентным и трансцендентальным или предпочтениям в еде, вине или сексуальных удовольствиях.</p>	</div>			<div class="news100"><a class="none" href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718"><img src="/posts_images_201506/160_115_right_38718_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718">Алексей Толстой, призраки на кончике носа<p><i><font size=-1>Александр Феденко о скрытых смыслах в сказке «Буратино»</font></i></a></h4>	<p>Вы задумывались, что заставило известного писателя Алексея Толстого взять произведение другого писателя, тоже вполне известного, пересказать его и опубликовать под своим именем?</p>	</div>			<div class="news100"><a class="none" href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675"><img src="/posts_images_201506/160_115_right_38675_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675">Черноморские хроники: «Подогнал чёрт работёнку»... <p><i><font size=-1>Записки вятского лоха. Июнь, 2015</font></i></a></h4>	<p>Невероятно красивая и молодая, размазанная тушью баба выла благим матом на всю курортную округу. Вряд ли это был её муж – что, впрочем, только догадки. Просто она очень напоминала человека, у которого рухнули мечты. Причём все разом и навсегда. Жёны же, как правило, прикрыты нерушимым штампом в серпасто-молоткастом: в нём недвижимость, машины, дачи благоверного <i>etc</i>.
</p>	</div>			<div class="news100"><a class="none" href="/article/proklyatie_kolobka_38616"><img src="/posts_images_201506/160_115_right_38616_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/proklyatie_kolobka_38616">Проклятие Колобка<p><i><font size=-1>Александр Феденко об антропологии национального бессилия</font></i></a></h4>	<p>Отбушевали страсти над выпотрошенным трупом волка из <a href=http://www.chaskor.ru/article/vse_o_krasnoj_shapochke_38385 target=_blank> «Красной Шапочки»</a> - поминки прошли в праздничной и торжественной атмосфере. И я приглашаю вас поучаствовать в еще одном ритуальном вскрытии – на этот раз Колобка. Выходит, у нас будет не просто вскрытие, а настоящая трепанация.</p>	</div>			<div class="news100"><a class="none" href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609"><img src="/posts_images_201506/160_115_right_38609_гельма"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609">Четыре способа как можно дольше не исчезнуть<p><i><font size=-1>Почему такая естественная вещь как смерть воспринимается нами как трагедия?</font></i></a></h4>	<p>Надо просто прожить свою жизнь, исполнить то что предначертано, придет время - умереть, но не исчезнуть. Иначе чистая химия. Иначе ничего кроме удовольствий значения не имеет. </p>	</div>			<div class="news100"><a class="none" href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589"><img src="/posts_images_201506/160_115_right_38589_right_21673_"></a>
<h5><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9C%D0%B8%D1%80%D0%BE%D1%88%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%2C+%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0-%D1%84%D1%83%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%3Ca+href%3Dhttp%3A%2F%2Fwww.amazon.com%2Fdp%2FB00HLT7H0E+target%3D_blank%3E%C2%ABHuman+as+media.+The+emancipation+of+authorship%C2%BB+%3C%2Fa%3E"><b>Андрей Мирошниченко, медиа-футурист, автор <a href=http://www.amazon.com/dp/B00HLT7H0E target=_blank>«Human as media. The emancipation of authorship» </a></b></a></h5><h4><a href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589">О роли дефицита и избытка в медиа и не только</a></h4>	<p>В презентации швейцарского футуриста Герда Леонарда (Gerd Leonhard) о будущем <a href=http://www.futuristgerd.com/2015/05/11/here-are-the-slides-from-my-presentation-at-eyes-and-ears-2015-in-cologne-future-of-media-in-a-new-ecosystem/ target=_blank>медиа</a>  есть замечательный слайд: кролик окружен обступающей его морковью. Надпись гласит: «Будь готов к избытку. Распространение, то есть доступ к информации, больше не будет проблемой…». </p>	</div>			<div class="news100"><a class="none" href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506"><img src="/posts_images_201505/160_115_right_38506_right_30155_Э"></a>
<h5><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD"><b>Михаил Эпштейн</b></a></h5><h4><a href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506">Симпсихоз. Душа - госпожа и рабыня</a></h4>	<p>Природе известно такое явление, как симбиоз - совместное существование организмов разных видов, их биологическая взаимозависимость.  Это явление во многом остается загадкой для науки, хотя  было обнаружено швейцарским ученым С. Швенденером еще в 1877 г. при изучении лишайников,  которые, как выяснилось, представляют собой комплексные  организмы, состоящие из водоросли и гриба. Такая же сила нерасторжимости может действовать и между людьми - на психическом, а не биологическом уровне.</p>	</div>			<div class="news100"><a class="none" href="/article/evrovidenie_tverking_i_vinni-puh_38475"><img src="/posts_images_201505/160_115_right_38475_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/evrovidenie_tverking_i_vinni-puh_38475">Евровидение, тверкинг и Винни-Пух<p><i><font size=-1>«Простаквашинское» уныние Полины Гагариной </font></i></a></h4>	<p>Полина Гагарина с её интернациональной авторской бригадой (Габриэль Аларес, Иоаким Бьёрнберг, Катрина Нурберген, Леонид Гуткин, Владимир Матецкий) решили взять Евровидение-2015 непревзойдённой напевностью и ласковым образным месседжем ко всему миру, на разум и благодатность которого мы полагаемся.</p>	</div>			<div class="news100"><a class="none" href="/article/sotsialnaya_mechtatelnost_38327"><img src="/posts_images_201504/160_115_right_38327_Щедровицки"></a>
<h5><a href="/author/%D0%9F%D0%B5%D1%82%D1%80+%D0%A9%D0%B5%D0%B4%D1%80%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B9"><b>Петр Щедровицкий</b></a></h5><h4><a href="/article/sotsialnaya_mechtatelnost_38327">Социальная мечтательность<p><i><font size=-1>Истоки и смысл русского коммунизма</font></i></a></h4>	<p>«Pyccкиe вce cклoнны вocпpинимaть тoтaлитapнo, им чyжд cкeптичecкий кpитицизм эaпaдныx людeй. Этo ecть нeдocтaтoк, npивoдящий к cмeшeнияи и пoдмeнaм, нo этo тaкжe дocтoинcтвo и yкaзyeт нa peлигиoзнyю цeлocтнocть pyccкoй дyши».<br><i>Н.А. Бердяев</i></p>	</div>			<div class="news100"><a class="none" href="/article/chelovek_iz_nagradnogo_lista_38288"><img src="/posts_images_201504/160_115_right_38288_0_"></a>
<h5><a href="/author/%D0%9B%D0%B5%D0%B2+%D0%A1%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD"><b>Лев Симкин</b></a></h5><h4><a href="/article/chelovek_iz_nagradnogo_lista_38288">Человек из наградного листа</a></h4>	<p>На сайте «Подвиг народа» висят <a href=http://www.podvignaroda.ru/?#id=36333756&tab=navDetailDocument target=_blank>наградные листы</a> на Симкина Семена Исааковича. Моего отца. Он сам их не так давно увидел впервые. Все четыре. Последний, 1985 года, не в счет, тогда Черненко наградил всех ветеранов орденами Отечественной войны. А остальные, те, что датированы сорок третьим, сорок четвертым и сорок пятым годами, выслушал с большим интересом. Выслушал, потому что самому читать ему трудновато, шрифт мелковат. Все же девяносто.</p>	</div>			<div class="news100"><a class="none" href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119"><img src="/posts_images_201504/160_115_right_38119_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119">Кровь и малокровие, телефонные человечки и лунные девочки<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div><div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора! 
<br>Свежие новости, эксклюзивные материалы, 
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a> 
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div> 
</div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<br clear=all><p>&nbsp;</p><a href="/interview/"><h2>Интервью</h2></a>	<div class="horsep"></div>	<div class="news100"><a class="none" href="/article/muzyka_zemli_nashej_39503"><img src="/posts_images_201510/160_115_right_39503_0_"></a>
<h4><a href="/article/muzyka_zemli_nashej_39503">«Музыка Земли» нашей</a></h4>	<p>Пианист Борис Березовский не перестает удивлять своих поклонников: то Прокофьева сыграет словно Шопена – нежно и лирично, то предстанет за роялем как деликатный и изысканный концертмейстер – это он-то, привыкший быть солистом. Теперь вот выступил в роли художественного руководителя фестиваля-конкурса «Музыка Земли», где объединил фольклор и классику. О концепции фестиваля и его участниках «Частному корреспонденту» рассказал сам Борис Березовский.</p>	</div><div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash5">		</div></div>	<div class="news100"><a class="none" href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641"><img src="/posts_images_201506/160_115_right_38641_aa_"></a>
<h4><a href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641">Александр Привалов: «Школа умерла – никто не заметил»<p><i><font size=-1>Покуда школой не озаботится общество, она так и будет деградировать под уверенным руководством реформаторов</font></i></a></h4>	<p>Конец учебного года на короткое время поднял на первые полосы школьную тему. Мы воспользовались этим для того, чтобы побеседовать о судьбе российского образования с научным редактором журнала «Эксперт» Александром Николаевичем Приваловым. Разговор шёл о подлинных целях реформы образования, о том, какими знаниями и способностями обладают в реальности выпускники последних лет, бесправных учителях, заинтересованных и незаинтересованных родителях. А также о том, что нужно, чтобы возродить российскую среднюю школу.</p>	</div>	<div class="news100"><a class="none" href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602"><img src="/posts_images_201506/160_115_right_38602_3_"></a>
<h4><a href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602">Василий Голованов: «Путешествие начинается с готовности сердца отозваться»</a></h4>	<p>С писателем и путешественником Василием Головановым мы поговорили о едва ли не самых важных вещах в жизни – литературе, путешествиях и изменении сознания. Исламский радикализм и математическая формула языка Платонова, анархизм и Хлебников – беседа заводила далеко.</p>	</div>	<div class="news100"><a class="none" href="/article/dik_svaab_my_-_eto_nash_mozg_37449"><img src="/posts_images_201502/160_115_right_37449_brain_"></a>
<h4><a href="/article/dik_svaab_my_-_eto_nash_mozg_37449">Дик Свааб: «Мы — это наш мозг»<p><i><font size=-1>Всемирно известный нейробиолог о том, какие значимые открытия произошли в нейронауке в последнее время, почему сексуальную ориентацию не выбирают, куда смотреть молодым ученым и что не так с рациональностью</font></i></a></h4>	<p>Плод осознанного мыслительного процесса ни в коем случае нельзя считать продуктом заведомо более высокого качества, чем неосознанный выбор. Иногда рациональное мышление мешает принять правильное решение.</p>	</div>	<div class="news100"><a class="none" href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170"><img src="/posts_images_201504/160_115_right_38170_iv_"></a>
<h4><a href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170">«Триатлон – это новый ответ на кризис среднего возраста»</a></h4>	<p>Михаил Иванов – тот самый Иванов, основатель и руководитель издательства «Манн, Иванов и Фербер». В 2014 году он продал свою долю в бизнесе и теперь живет в США, открыл новый бизнес: онлайн-библиотеку саммари на максимально полезные книги – <a href=http://smartreading.ru/ target=_blank>Smart Reading</a>.</p>	</div>	<div class="news100"><a class="none" href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429"><img src="/posts_images_201505/160_115_right_38429_IMG_7104_"></a>
<h4><a href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429">Андрей Яхимович: «Играть спинным мозгом, развивать анти-деньги»</a></h4>	<p>Беседа с Андреем Яхимовичем (группа «Цемент»), одним из тех, кто создавал не только латвийский, но и советский рок, основателем Рижского рок-клуба, мудрым контркультурщиком и настоящим рижанином – как хороший кофе с черным бальзамом с интересным собеседником в Старом городе Риги. Неожиданно, обреченно весело и парадоксально.</p>	</div>	<div class="news100"><a class="none" href="/article/kazhdaya_sobaka_-_lichnost_38186"><img src="/posts_images_201504/160_115_right_38186_dogs3_"></a>
<h4><a href="/article/kazhdaya_sobaka_-_lichnost_38186">«Каждая собака – личность»<p><i><font size=-1>Интервью со специалистом по поведению собак</font></i></a></h4>	<p>Антуан Наджарян — известный на всю Россию специалист по поведению собак. Когда его сравнивают с кинологами, он утверждает, что его работа — нечто совсем другое, и просит не путать. Владельцы собак недаром обращаются к Наджаряну со всей страны: то, что от творит с животными, поразительно и кажется невозможным. </p>	</div>	<div class="news100"><a class="none" href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220"><img src="/posts_images_201504/160_115_right_38220_ak_"></a>
<h4><a href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220">«Самое большое зло, которое может быть в нашей профессии — участие в создании пропаганды»<p><i><font size=-1>Правила журналистов</font></i></a></h4>	<p>При написании любого текста я исхожу из того, что никому не интересно мое мнение о происходящем. Читателям нужно само происходящее, моя же задача - максимально корректно отзеркалить им картинку. Безусловно, у меня есть свои личные пристрастия и политические взгляды, но я оставлю их при себе. Ведь ни один врач не сообщает вам с порога, что он - член ЛДПР.</p>	</div>	<div class="news100"><a class="none" href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197"><img src="/posts_images_201504/160_115_right_38197_ar_"></a>
<h4><a href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197">Юрий Арабов: «Как только я найду Бога – умру, но для меня это будет счастьем»</a></h4>	<p>Юрий Арабов – один из самых успешных и известных российских сценаристов. Он работает с очень разными по мировоззрению и стилистике режиссёрами. Последние работы Арабова – «Фауст» Александра Сокурова, «Юрьев день» Кирилла Серебренникова, «Полторы комнаты» Андрея Хржановского, «Чудо» Александра Прошкина, «Орда» Андрея Прошкина. Все эти фильмы были встречены критикой и зрителями с большим интересом, все стали событиями. Трудно поверить, что эти сюжеты придуманы и написаны одним человеком. Наш корреспондент поговорила с Юрием Арабовым о его детстве и Москве 60-х годов, о героях его сценариев и религиозном поиске.</p>	</div><!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<!--<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png"  alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>-->
<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International License</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
