<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура" href="http://www.chaskor.ru/rss.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" />
<link rel="alternate" type="application/rss+xml" title="Частный корреспондент :: Культура (с фото)" href="http://www.chaskor.ru/rss-picture.php?rid=%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0" /><link type="text/css" rel="stylesheet" href="/css/site-min.css?01" />
<script type="text/javascript" src="/js/site-min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Description" content="Украинские мотивы в рассказе «Человек в футляре»" />
<meta name="Keywords" content="Чехов, Украина, Россия, Человек в футляре" />
<title>Koваленко против Беликова</title>
<style type="text/css">*html .search div{width: 180px!important;}</style>
<meta property="fb:page_id" content="94575905387" />
<meta property="og:title" content="Koваленко против Беликова"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.chaskor.ru/posts_images_201702/392_300_41564_00001.jpg"/><meta property="og:url" content="http://www.chaskor.ru/article/kovalenko_protiv_belikova_41564"/><meta property="og:site_name" content="Частный Корреспондент"/><meta property="fb:app_id" content="191528709124"/><script src="http://userapi.com/js/api/openapi.js?48" type="text/javascript" charset="windows-1251"></script><script type="text/javascript">
  VK.init({
    apiId: 2161026,
    onlyWidgets: true
  });
</script></head>
<!-- begin of Top100 code -->
<!-- end of Top100 code -->
<body onLoad="initialize();init2();"><!-- tns-counter.ru -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() { FB.init({appId: 'b33e391777f201bf34b83cbfe9b1e439', status: true, cookie: true, xfbml: true}); };
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*chaskor_ru/ru/UTF-8/tmsec=chaskor_total/';
</script>
<noscript>
<img src="http://www.tns-counter.ru/V13a****chaskor_ru/ru/UTF-8/tmsec=chaskor_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter223516 = new Ya.Metrika({id:223516,
          webvisor:true,
          clickmap:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/223516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!--[if IE 6]>
    <style>
    #m_special {
        right: 3px;
    }
    a.m_opened {
        bottom: -1px !important;
    }
    </style>
<![endif]-->
<div id="h_header"> 
<div class="b_ban_top" style="text-align:center;display:none;"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 940 х 90 (безразмer)-->
<!--Расположение: <верх страницы>-->
<a href="http://nauchkor.ru/"><img src="/banners/1000x130_2.jpg" width="940" alt=""/></a>
<!--<a href="http://www.chaskor.ru/tech/utilization/"><img src="/banners/utilizatsia_3.jpg"  alt=""/></a>-->
</div>
<br clear="all" />
<div class="clr"><div class="b_search">
<!-- Yandex Search -->
<div class="yandexform" onclick="return {'bg': '#ffffff', 'language': 'ru', 'encoding': 'utf-8', 'suggest': false, 'site_suggest': false, 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'logo': 'rb', 'websearch': false, 'type': 2}">
<form action="http://www.chaskor.ru/search/" method="get">
<input type="hidden" name="searchid" value="245042"/> <!-- 120100 245042 -->
<input name="text"/>
<input type="submit" value="Найти"/>
</form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>
<!-- / Yandex Search -->
</div>
<a href="/subscribe.php" title="Подписаться на обновление" class="d_sbs_new">Подписаться на обновления</a></div>
<div class="b_date"><font>22</font> февраля<span>Среда</span></div>
<div class="b_kurs" style="width: 120px;"><p>usd цб <span id="v_dol">57.8590</span><p>eur цб <span id=v_eur>61.2090</span></div>
<div class="b_logo"><a href="/" title="на стартовую страницу"><img src='/images/logo_new.gif' border="0" /></a></div>
<div class="b_wether" style="margin: 8px 0 9px; width: 94px;"><!-- weather --><img src="/images/wether_img/weather01.gif"><p>днём <br>ночью <!-- /weather --></div>
<div class="b_moon"><img src="/images/wether_img/full_moon.gif" width="20" height="20" id="moon_phase"><p>Восх. <span id="sunrise_sr"></span><br/>Зах. <span id="sunrise_ss"></span></div>
<span class="age_limit">18+</span>
<br clear="all" />
<br clear="all" />
<div class="b_menu">
<a style=" padding-right: 0px; padding-left: 0px" href="/society/">Общество</a><a style=" padding-right: 0px; padding-left: 0px" href="/economy/">Экономика</a><a style=" padding-right: 0px; padding-left: 0px" href="/world/">В мире</a><a class="active" style=" padding-right: 0px; padding-left: 0px" href="/culture/">Культура</a><a style=" padding-right: 0px; padding-left: 0px" href="/media/">Медиа</a><a style=" padding-right: 0px; padding-left: 0px" href="/tech/">Технологии</a><a style=" padding-right: 0px; padding-left: 0px" href="/health/">Здоровье</a><a style=" padding-right: 0px; padding-left: 0px" href="/exotic/">Экзотика</a><a style=" padding-right: 0px; padding-left: 0px" href="/books/">Книги</a><a class="calendar" style=" padding-right: 0; padding-left: 0px" href="/correspondence/">Корреспонденция</a></div>
<!--/div-->
<!-- subrubrics -->
<div style="padding-left: 5px; padding-bottom: 10px;">
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/literature/">Литература</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/cinema/">Кино</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/music/">Музыка</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/masscult/">Масскульт</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/drama/">Драматический театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/musictheatre/">Музыкальный театр</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/fineart/">Изобразительное искусство</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/context/">В контексте</a>&nbsp;</nobr>
<nobr><a style="color: #CC5252; " class="s_item" href="/culture/underground/">Андеграунд</a>&nbsp;</nobr>
</div>
<div style="float: left;">
<!-- 		Center -->
<div class="centerblock in">
	<div class="center">
		<div class="cmiddle">
			<table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="top" align="left" width="50%"><b><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD">Михаил Эпштейн</a></b> &nbsp;</td>
			<td width="50%" align="right" valign="top" style="font-family: Georgia; font-size: 11px;">среда, 22 февраля 2017 года, 16.00</td></tr></table>
			<p><h2>Koваленко против Беликова<br><font style="font-size: 13px; color: #777777;"><b><i>Украинские мотивы в рассказе «Человек в футляре»</i></b></font>			<span></span></h2>
			<br clear="all" />
			<div class="playerin">
				<div class="plleft"><img src="/posts_images_201702/392_300_41564_00001.jpg"><div style="padding: 3px;"><font size=-2>Человек в футляре. 1898. Источник: <a href=http://apchekhov.ru/books/item/f00/s00/z0000000/st010.shtml>apchekhov.ru</a></font></div></div>				<div class="plright">
<script type="text/javascript"><!--
var minFont=8;
var maxFont=18;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i =0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=maxFont) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=minFont) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function PrintPage() {
  window.print();
}
function getBrowserInfo() {
 var t,v = undefined;
 if (window.opera) t = 'Opera';
 else if (document.all) {
  t = 'IE';
  var nv = navigator.appVersion;
  var s = nv.indexOf('MSIE')+5;
  v = nv.substring(s,s+1);
 }
 else if (navigator.appName) t = 'Netscape';
 return {type:t,version:v};
}

function bookmark(a){
 var url = window.document.location;
 var title = window.document.title;
 var b = getBrowserInfo();
 if (b.type == 'IE' && 8 >= b.version && b.version >= 4) window.external.AddFavorite(url,title);
 else if (b.type == 'Opera') {
  a.href = url;
  a.rel = "sidebar";
  a.title = url+','+title;
  return true;
 }
 else if (b.type == "Netscape") window.sidebar.addPanel(title,url,"");
 else alert("Нажмите CTRL-D, чтобы добавить страницу в закладки.");
 return false;
}
function loadXMLDoc() {
  var data;

  data = 'to=' + document.send.to.value + '&from=' + document.send.from.value + '&note=' + document.send.note.value + '&id=' + document.send.id.value;
  url = "ajax_send.php";

  var dataL = data.length;

  if (window.XMLHttpRequest) {
    req = new XMLHttpRequest();
    req.onreadystatechange = processReqChange;
    req.open('POST', url, true);
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.setRequestHeader("Content-Length", dataL);
    req.send(data);
  } else if (window.ActiveXObject) {
    req = new ActiveXObject("Microsoft.XMLHTTP");
    if (req) {
      req.onreadystatechange = processReqChange;
      req.open('POST', url, true);
      req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
      req.setRequestHeader("Content-Length", dataL);
      req.send(data);
    }
  }
}
function processReqChange() {
  var response;
  if (req.readyState == 4) {
    if (req.status == 200) {

      response = req.responseText;
      // document.getElementById('main_results').innerHTML = response;
      document.getElementById('link').style.display = 'none';

    }
  }
}

document.domain = "chaskor.ru";
var iframe_hidden = true;
function showIFrame() {
	if (iframe_hidden) {
		iframe_hidden = false;
		if (document.getElementById('hsLoading') != null)
			document.getElementById('hsLoading').style.display = "none";
	}
}
setTimeout("showIFrame()", 2000);

var article_announce = "<div style=\"float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;\"><a href=\"http://www.chaskor.ru\"><img width=\"200\" border=\"0\" src=\"http://www.chaskor.ru/images/logo5.gif\" style=\"border: medium none ; float: left; vertical-align: middle;\" alt=\"\" /></a></div><div style=\"float: right; font-size: 10px;\">среда, 22 февраля 2017 года, 16.00</div><br clear=all><p><img hspace=\"10\" align=\"left\" src=\"http://www.chaskor.ru/posts_images_201702/392_300_41564_00001.jpg\" width=206 alt=\"\" /><span style=\"font-size: small;\"><b>Михаил Эпштейн</b></span>&nbsp;&nbsp;<span style=\"font-size: large;\">Koваленко против Беликова</span></p><p><span style=\"font-size: small;\"><em><font style=\"font-size: 15px; color: BLACK;\">Украинские мотивы в рассказе «Человек в футляре»</font></em></span></p><p>В этом семестре я преподаю курс по литературе и этике, куда включил  чеховский рассказ «Человек в футляре». Перечитал впервые за много лет — и удивился, потому что в нем, как в капле воды, проступает будущая история разлада России с Украиной. Все уже предсказано: глубокая разница характеров, ментальностей, которая спустя сто с лишним лет перейдет в братоубийственную войну. <a href=\"http://www.chaskor.ru/article/kovalenko_protiv_belikova_41564\">Подробнее</a></p><br clear=\"all\"  />";

--></script>
&nbsp;&nbsp;
<a title="увеличить размер шрифта" href="#" onClick="increaseFontSize(); return false;"><img src="/images/_plus.gif" border="0" hspace="0" alt="увеличить размер шрифта"></a>
<img src="/images/_font.gif" border="0" hspace="0" alt="" />
<a title="уменьшить размер шрифта" href="#" onClick="decreaseFontSize(); return false;"><img src="/images/_minus.gif" border="0" hspace="0" alt="уменьшить размер шрифта"></a>
<a title="распечатать" href="#" onClick="PrintPage(); return false;"><img src="/images/_print.gif" border="0" hspace="0" alt="распечатать" /></a>
<a title="отправить ссылку" href="#" onClick="document.send.id.value = 41564; document.getElementById('blog').style.display='none'; document.getElementById('link').style.display=''; return false;"><img src="/images/_send.gif" border="0" hspace="0" alt="отправить ссылку" /></a>
<a title="добавить в избранное" href="#" onClick="bookmark(this); return false;"><img src="/images/_bookmark.gif" border="0" hspace="0" alt="добавить в избранное" /></a>
<a title="код для вставки в блог" href="#" onClick="document.getElementById('link').style.display='none'; document.getElementById('blog').style.display=''; return false;"><img src="/images/_blog.gif" border="0" hspace="0" alt="код для вставки в блог" /></a>
<div id="blog" style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<b>Скопируйте код и вставьте в свой блог:</b>
<center><textarea onFocus="this.select();" style="width: 180px; height: 180px; font-size: 11px;"><div style="float: left; padding: 4px 8px 0px 6px; overflow: hidden; height: 27px;"><a href="http://www.chaskor.ru"><img width="200" border="0" src="http://www.chaskor.ru/images/logo5.gif" style="border: medium none ; float: left; vertical-align: middle;" alt="" /></a></div><div style="float: right; font-size: 10px;">среда, 22 февраля 2017 года, 16.00</div><br clear=all><p><a href="http://www.chaskor.ru/article/kovalenko_protiv_belikova_41564"><img hspace="10" align="left" src="http://www.chaskor.ru/posts_images_201702/392_300_41564_00001.jpg" width=206 alt="Koваленко против Беликова" border="0" /></a><span style="font-size: small;"><b>Михаил Эпштейн</b></span>&nbsp;&nbsp;<span style="font-size: large;">Koваленко против Беликова</span></p><p><span style="font-size: small;"><em><font style="font-size: 15px; color: BLACK;">Украинские мотивы в рассказе «Человек в футляре»</font></em></span></p><p>В этом семестре я преподаю курс по литературе и этике, куда включил  чеховский рассказ «Человек в футляре». Перечитал впервые за много лет — и удивился, потому что в нем, как в капле воды, проступает будущая история разлада России с Украиной. Все уже предсказано: глубокая разница характеров, ментальностей, которая спустя сто с лишним лет перейдет в братоубийственную войну. <a href="http://www.chaskor.ru/article/kovalenko_protiv_belikova_41564">Подробнее</a></p><br clear="all" /></textarea>
<br>
<input type="button" style="width: 180px; font-weight: bold;" value="закрыть" onClick="document.getElementById('blog').style.display='none'; return false;">
</center>
</div>
<div id=link style="display: none; position: absolute; width: 190px; height: 250px; border: 3px solid #CCCCCC; z-index: 111; background-color: WHITE; padding: 3px;">
<form name=send><b>Отправьте ссылку другу - укажите e-mail получателя, отправителя, примечание (необязательно):</b>
<div style="display: none;"><input type=text name=id value=b></div>
<p align=right>Кому: <input type=text name=to style="width: 120px;">
<p align=right>От кого: <input type=text name=from style="width: 120px;">
<p>Примечание:<br/><textarea name=note style="width: 185px; height: 50px;"></textarea>
<br/>
<input type=button style="width: 185px; font-weight: bold;" value="отправить" onClick="loadXMLDoc(); return false;">
<p>
<input type=button style="width: 185px; font-weight: bold;" value="закрыть" onClick="document.getElementById('link').style.display='none'; return false;">
</form>
</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/rodina-vedma_39671">Родина-ведьма</a></p>
				</div>
			</div>
		</div>
		<br clear="all"><div class="plaudio" style="padding-top: 1px; padding-bottom: 3px;">
			<div class="images"><img vspace="2" src="/images/pictogr01.jpg" alt="" /></div>
			<div class="text">
				<div class="content">
					<p><a style="position: static;" target="_blank" href="http://www.chaskor.ru/article/oprokinutaya_lestnitsa_evolyutsii_39910">Опрокинутая лестница эволюции</a></p>
				</div>
			</div>
		</div>
	</div>
	<br clear="all" />
	</div>
	<br clear="all" />
		<div class="maintext _ga1_on_">
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button", width: "200", verb: 1});
    </script></div><p><i><b>В этом семестре я преподаю курс по литературе и этике, куда включил  чеховский рассказ «Человек в футляре». Перечитал впервые за много лет — и удивился, потому что в нем, как в капле воды, проступает будущая история разлада России с Украиной. Все уже предсказано: глубокая разница характеров, ментальностей, которая спустя сто с лишним лет перейдет в братоубийственную войну.</b></i></p><div class="h_ban_stat_right"><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 240 х 400 безразм-->
<!--Расположение: <середина страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=h&amp;ps=kad&amp;p2=ehro&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><p>Типичный российский провинциальный город, в котором есть своя интеллигенция, люди мыслящие, начитанные — но все они трепещут перед учителем Беликовым, словно через него проходит незримая вертикаль власти. Сам он трепещет перед начальством и считает своим долгом доносить на всех, кто хоть немного выходит за рамки, опасливо приговаривая: «как бы чего не вышло». Он преподает древний, мертвый язык, и мертвечина в нем достигла такой страшной силы, что даже без формальных атрибутов власти оцепеняет всех окружающих. Запрет здесь понятнее разрешения, «не» звучит убедительнее, чем «да», все живое вызывает подозрение, как потенциальный вызов властям. Болезненная природа этой жизнебоязни раскрыта в образе Мавры, жены старосты, которая всю жизнь проводит за печкой и выходит на улицу лишь по ночам. Эта социофобия, биофобия, отвращение к дневному свету, к простору, к проявлениям свободной воли и определяет гнетущий дух российской провинции. Как будто над нею властвует архетип пещеры, куда хочет забиться первобытный человек в страхе перед природной стихией или вездесущими врагами. Сейчас много говорят об архаизации постсоветского общества, о его распаде на асоциальные атомы, враждующие друг с другом и с миром в целом, о растущей ксенофобии и изоляционизме. Об этой опасности атавизма, нависающей над Россией, Чехов предупреждает образами людей-улиток, раков-отшельников, вроде Мавры или Беликова. «Быть может, тут явление атавизма, возвращение к тому времени, когда предок человека не был еще общественным животным и жил одиноко в своей берлоге». 
<p>
И вот появляется новый учитель, Коваленко, «из хохлов», со своей сестрой Варенькой, — и как будто порыв свежего ветра врывается в удушливую среду. Недаром Варенька чарует всех своей песней «Виют витры» — она сама как ветер, подувший с южной, украинской стороны. Эти приезжие живут на полную катушку, громко говорят, спорят, обсуждают книги, не боятся сплетен, размахивают руками — и даже, о ужас! — ездят на велосипеде. Беликов тянется к Вареньке и даже подумывает о женитьбе, в чем тоже можно усмотреть символический жест: северная, угрюмая страна тянется к своей вольной соседке, но и боится приоткрыть свой футляр, податься порыву. А Варенька — «такая разбитная, шумная, всё поет малороссийские романсы и хохочет. Чуть что, так и зальется голосистым смехом: ха-ха-ха!» Это и есть Украина, и соблазняющая Россию, и заставляющая ее еще больше нахмуриться, крепче держаться за свои охранительные привычки»... Решение жениться подействовало на него как-то болезненно, он похудел, побледнел и, казалось, еще глубже ушел в свой футляр». Прямо-таки в даль грядущего заглянул Антон Павлович и увидел, как вольное поведение Украины — поющей, смеющейся, открытой миру и его ветрам, — побуждает Россию еще больше отгородиться от мира, чтобы уберечься от слишком близкого, слишком зовущего соблазна. 
<p>
Порой в рассказе находят «великодержавные» мотивы: дескать, Чехов свысока подходит к «малороссийским» реалиям, выставляет чересчур простоватой хохлушку Вареньку, у которой «на хуторе живет мамочка» и которая расхваливает борщ с красненькими и синенькими...[1]. Но в этой простоте — настоящая живость и задушевность, которую Чехова с глубокой симпатией, оттененной юмором, даже сравнивает с явлением Афродиты, видимо, преломляя ее через призму беликовской эрудиции: «Среди суровых, напряженно скучных педагогов, которые и на именины-то ходят по обязанности, вдруг видим, новая Афродита возродилась из пены: ходит подбоченясь, хохочет, поет, пляшет...» Украинское в представлении Чехова — это эмоциональный и нравственный вызов той беликовщине, которая взяла власть над Россией. 
<p>
Восприятие Украины в рассказе подтверждается реальным отношением к ней автора. Из письма Чехова Н.А. Лейкину: «Живу я в усадьбе близ Сум на высоком берегу реки Псла (приток Днепра)… Вокруг в белых хатах живут хохлы. Народ все сытый, веселый, разговорчивый, остроумный. Нищих нет. Пьяных я еще не видел, а матерщина слышится очень редко, да и то в форме более или менее художественной. Помещики-хозяева, у которых я обитаю, люди хорошие и веселые…»[2]. В подтексте здесь прочитывается контраст с Великороссией, задающей точку отсчета для восприятия украинцев как «веселых», «остроумных», не-нищих, не-пьяных и пр. И далее о той же семье помещиков Чехов сообщает, уже в письме А. С. Суворину: «Третья дщерь, кончившая курсы в Бестужевке…— мускулистая, загорелая, горластая. Хохочет так, что за версту слышно. Страстная хохломанка. Построила у себя в усадьбе на свой счет школу и учит хохлят басням Крылова в малороссийском переводе. Ездит на могилу Шевченко, как турок в Мекку…»[3]. Здесь уже угадывается образ Вареньки Коваленко, созданный десятью годами позже. 
<p>
Особенно разителен контраст между Беликовым, скучным, бледным, скрюченным, офутляренным, —и Коваленко: «смуглый, с громадными руками, и по лицу видно, что говорит басом». Он живет громко, выражается откровенно — и одним своим присутствием взрывает этот устоявшийся и загнивающий мир: «Не понимаю», — говорил он нам, пожимая плечами, — не понимаю, как вы перевариваете этого фискала, эту мерзкую рожу. Эх, господа, как вы можете тут жить! Атмосфера у вас удушающая, поганая. Разве вы педагоги, учителя? Вы чинодралы, у вас не храм науки, а управа благочиния, и кислятиной воняет, как в полицейской будке. Нет, братцы, поживу с вами еще немного и уеду к себе на хутор, и буду там раков ловить и хохлят учить. Уеду, а вы оставайтесь тут со своим Иудой, нехай вин лопне».
<p>
И тот же, Коваленко, не вынеся Беликова, «из лучших побуждений» грозящего ему доносом, решительно спускает его с лестницы, под громкий хохот Вареньки, ставшей невольной свидетельницей позора своего несостоявшегося жениха. «И этим раскатистым, заливчатым «ха-ха-ха» завершилось всё: и сватовство, и земное существование Беликова».
<p>
Хочется, чтобы точно так же, следуя логике рассказа, завершилось и историческое существование державной беликовщины! У Чехова футляр превращается в гроб, мертвое достигает полного и совершенного своего выражения. «Теперь, когда он лежал в гробу, выражение у него было кроткое, приятное, даже веселое, точно он был рад, что наконец его положили в футляр, из которого он уже никогда не выйдет. Да, он достиг своего идеала!». Хочется верить, что рассказ Чехова имеет предсказательную силу. И когда это совершится, вспомним Коваленко, преподавшего не только гимназии, но и всему городу урок по своей специальности — истории и географии. В конце концов, и сейчас вопрос, уже в настоящем историко-географическом масштабе, стоит так: удастся ли безукоризненно «вежливому» Беликову запугать Коваленко, чтобы ничего у него «не вышло» — или младший товарищ спустит старшего с лестницы со всем его похоронным арсеналом? 
<p>
___________________________________________
<p>
1. Так, Михаил Грушевский (1866-1934), крупнейший украинский историк и политик, при всем своем глубоком уважении к Чехову, писал: «Напомню еще, что в рассказе “Человек в футляре” автор устами персонажа достаточно позитивного, затронул походя наших соотечественников: там выведена “хохлушка" из Гадяцкого уезда с разными смешными приметами, и попутно влетело “хохлушкам" вообще. <...> Я думаю, что Чехов не позволил бы своему персонажу сказать нечто подобное о польках, финках и т. д., а с “хохлами" какие же церемонии!» Грушевский М. Iз чужих лiтератур// Лiтературно-науковий вiсник. Львiв, 1898. Т.4, кн.9, С.142. Важно отметить, что Грушевский всегда отстаивал этногенетическое различие русского и украинского народов и принципиальное расхождение векторов их развития. Источник: <a href=http://cyberleninka.ru/article/n/ukrainskie-istochniki-rasskazal-p-chehova-chelovek-v-futlyare-liricheskiy-i-dramaticheskiy-podteksty#ixzz4Z3WByvUL>cyberleninka.ru</a>
<p>
2. Письмо Н. А. Лейкину 11 мая 1888 г. Источник: <a href=http://az.lib.ru/l/lejkin_n_a/text_0060.shtml>az.lib.ru</a>
<p>
3. Письмо А. С. Суворину 30 мая 1888 г. Переписка А.П. Чехова. В двух томах.. М., "Художественная литература", 1984. Источник: <a href=http://kobza.com.ua/biblioteka-ukrainskoi-literatury/3263-anton-pavlovych-chehov-y-ukrayna.html>kobza.com.ua</a></p>
<br clear="all"/>
<div style="margin-bottom: 20px;"><div style="display: inline-block; width: 130px !important; padding: 0 7px 5px; vertical-align: top; float: left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></div><div style="display: inline-block; width: 150px; padding: 0 7px 5px; vertical-align: top; float: left;"><div id="vk_like2"></div></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html" style="width:130px; height:20px;"></iframe></div><div style="display: inline-block; width: 100px; padding: 0 7px 5px; vertical-align: top; float: left;"><g:plusone size="medium"></g:plusone></div><br clear="all" /><script type="text/javascript">
    VK.Widgets.Like("vk_like2", {type: "button", width: "200", verb: 1});
    </script></div><br clear="all"/>
<p><span style="color: grey"><b>ОТПРАВИТЬ:</b></span>
<a target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564&subject=Ko%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%91%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0"><img border="0" src="/images/livejournal.png"  width="25" height="25"></a>&nbsp;<a target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564"><img border="0" src="/images/facebook.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="ВКонтакте" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564"><img border="0" src="/images/vkontakte.png"  width="25" height="25" /></a>&nbsp;<a target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564&related=chaskor"><img border="0" src="/images/twitter.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Мой мир" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564"><img border="0" src="/images/moimir.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Одноклассники" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564"><img border="0" src="/images/odnoklassniki.png" width="25" height="25" /></a>&nbsp;<a target="_blank" title="Google+" href="https://m.google.com/app/plus/x/?v=compose&content=http%3A%2F%2Fwww.chaskor.ru%2Farticle%2Fkovalenko_protiv_belikova_41564 Ko%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%91%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0"><img border="0" src="/images/gplus.png" width="25" height="25" /></a></p>
<br clear="all"/>
<hr/>
<table border="0" width="590" align="left" cellpadding="4" cellspacing="0">
<tr>
  <td width="260"><div class="fb-like-box" data-href="http://www.facebook.com/chaskor" data-width="270" data-height="100" data-show-faces="true" data-stream="false" data-header="false" border_color="white"></div></td>
  <td rowspan="2" valign="top"><div id="vk_groups_small"></div><script type="text/javascript"> VK.Widgets.Group("vk_groups_small", {mode: 1, width: "250", height: "170"}, 24203916); </script></td>
</tr>
<tr>
  <td valign="top" style="padding-left: 8px;"><a href="https://twitter.com/chaskor" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @chaskor</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></td>
</tr>
</table>

<p>&nbsp;</p><br/><br clear="all"/>
<div id="comm_fb" style="min-height: 125px;">
<fb:comments width="550" height="250" ></fb:comments>
	<style>#comm_fb #facebook #content{width: 700px!important;border: 1px solid red!important;}</style></div>
<div id="vk_comments" style="margin-bottom: 20px;"></div>
            <script type="text/javascript">
            VK.Widgets.Comments("vk_comments", {limit: 15, width: "550", attach: "*", autoPublish: 0});
            </script><div><!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 605 х 240 (безразм)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehus&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div> <p><hr><p><b>Статьи по теме:</b><p><ul>
<li> <a href="/article/umer_postpred_rossii_pri_oon_vitalij_churkin_41556">Умер постпред России при ООН Виталий Чуркин.</a>
<li> <a href="/article/zdes_vechnoj_zime_ne_smenitsya_vesnoj_41529">Здесь вечной зиме не смениться весной. <br/><i><font style="color: black">О расхождениях в законе, авторском праве в России и музейных страданиях.</font></i></a>
<li> <a href="/article/chehov_i_ego_kashalotik_41474">Чехов и его «кашалотик». <br/><i><font style="color: black">История отношений писателя и актрисы Ольги Книппер.</font></i></a>
<li> <a href="/article/rasputin_pridumannyj_i_nastoyashchij_41447">Распутин придуманный и настоящий. <br/><i><font style="color: black">Интервью с автором книги «Распутин» Дугласом Смитом.</font></i></a>
<li> <a href="/article/chtoby_odetsya_samomu_nado_razdet_drugogo_41417">«Чтобы одеться самому, надо раздеть другого». <br/><i><font style="color: black">О коррупции в Украине и борьбе с ней.</font></i></a>
<li> <a href="/article/veselyj_russkij_41266">Веселый русский.</a>
<li> <a href="/article/zapiski_vyatskogo_loha_dekabr_2016_41257">Записки вятского лоха. Декабрь, 2016. <br/><i><font style="color: black">«Ну ведь могут, когда захотят!».</font></i></a>
<li> <a href="/article/ne_zabyvaj_chto_ya_tebya_oschastlivil_41232">«Не забывай, что я тебя осчастливил!». <br/><i><font style="color: black">Руководство для желающих жениться от А. П. Чехова.</font></i></a>
<li> <a href="/article/krast_beznravstvenno_no_brat_mozhno_41199">«Красть безнравственно, но брать можно». <br/><i><font style="color: black">Из статьи А. П. Чехова «Наше нищенство», 1888 г.</font></i></a>
<li> <a href="/article/russkij_chelovek_lyubit_vspominat_no_ne_lyubit_zhit_41174">«Русский человек любит вспоминать, но не любит жить». <br/><i><font style="color: black">Фрагмент из книги Дмитрия Лихачёва «Раздумья о России».</font></i></a>
</ul>
</div>
<!-- comments - end -->

				</div>
			</div>
		</div>


<br clear="all">


<!-- 		Center -->
		<div class="centerblock in sub">

			<div class="center">

				<div class="cfooter">


						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/marika_machitidze_sila_golosa_41558"><img src="/posts_images_201702/150_100_pre_41558_5.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/marika_machitidze_sila_golosa_41558">Марика Мачитидзе. Сила голоса<p><i><font size=-1>Как роскошное пение, перья и немного латекса привлекли к опере интерес миллионов</font></i></a></h4>
								<p>Оперу любят представлять как жанр не для всех,  и многочисленные клише это подтверждают: «Опера – искусство элитарное», «Понять оперу могут не все». А между тем, участница проекта «Большая опера», певица Марика Мачитидзе вышла на сцену — и с первого же эфира покорила всех. Ценители высокого, равнодушные к опере обыватели и даже те, кто слушает только шансон по дороге на работу — все видели выступления Марики и теперь знают ее имя. Как ей это удалось?</p>
								<p><font size=-2>21.02.2017 19:00, <b><a href="/author/%D0%94%D0%B0%D0%BD%D0%B0%D1%80%D0%B0+%D0%9A%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0">Данара Курманова</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/svobodnyh_otnoshenij_ne_sushchestvuet_41032">
Свободных отношений не существует!</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/kartiny_na_tvoej_ruke_41327">
Картины на твоей руке</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/zhizn_v_kotoroj_est_bah_blagoslovenna_41550"><img src="/posts_images_201702/150_100_pre_41550_1234.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/zhizn_v_kotoroj_est_bah_blagoslovenna_41550">«Жизнь, в которой есть Бах, благословенна»<p><i><font size=-1>О выдающейся пианистке Вере Лотар-Шевченко</font></i></a></h4>
								<p>В 1965 году имя Веры Лотар-Шевченко стало известным всем Советскому Союзу. Очерк о судьбе Веры Августовны — на тот момент солистки барнаульской областной филармонии, опубликованный в «Комсомольской правде», взволновал тысячи людей. Она получала огромное количество писем, а её концерты стали проходить с аншлагами. Её судьба — пример потрясающего мужества и верности искусству. </p>
								<p><font size=-2>20.02.2017 19:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Flyudi%2Fzhizn-v-kotoroy-est-bakh-blagoslovenna-o-vere-lotar-shevchenko%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/lyudi/zhizn-v-kotoroy-est-bakh-blagoslovenna-o-vere-lotar-shevchenko/>izbrannoe.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/rasputin_pridumannyj_i_nastoyashchij_41447">
Распутин придуманный и настоящий</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/na_smert_poeta_41495">
На смерть поэта</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/zaigryvaya_s_poshlostyu_41537"><img src="/posts_images_201702/150_100_pre_41537__c9q398.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/zaigryvaya_s_poshlostyu_41537">Заигрывая с пошлостью<p><i><font size=-1>О постановке Тимофея Кулябина«Иванов»</font></i></a></h4>
								<p>Ряды телекамер, мелькание узнаваемых лиц, приятное оживление и восторженное ожидание. В гардеробе не хватает вешалок; зрительный зал трещит по швам... «Иванов» в Театре Наций, пожалуй, самая громкая и обсуждаемая премьера сезона. И не только благодаря фантастическим ценам на билеты. В «Иванове» объединены главные компоненты блестящего спектакля. Классика драматургии. Яркие и уважаемые актеры: Евгений Миронов (Иванов), Чулпан Хаматова (Анна Петровна), Елизавета Боярская (Саша), Игорь Гордин (Лебедев), Виктор Вержбицкий (Шабельский). Режиссер, известный театральной публике по постановкам Шекспира и Еврипида, опере Доницетти и экспериментальным «Трем сестрам», а более широкой аудитории – по скандалу вокруг «Тангейзера».</p>
								<p><font size=-2>19.02.2017 19:00, <b><a href="/author/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%A0%D0%B0%D1%82%D1%8C%D0%BA%D0%B8%D0%BD%D0%B0">Татьяна Ратькина</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/eklektichnaya_tragediya_41200">
Эклектичная трагедия</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/bezdyhannaya_zhizn_41292">
Бездыханная жизнь</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/doping-kontrol_11_41479"><img src="/posts_images_201702/150_100_pre_41479_img_011.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/doping-kontrol_11_41479">Допинг-контроль #11<p><i><font size=-1>О методе перекомпозиции: интернет-лекция Дмитрия Мишенина и Дениса Егельского </font></i></a></h4>
								<p>Художники испокон веков повторяли друг за другом разные сюжеты, перенимали техники, объединялись в арт-группы по идеологическим и формалистическим признакам. Подсматривали, цитировали, подражали, а иногда напрямую заимствовали удачные образы и находки друг у друга. Для всего этого они придумали ряд терминов — от оммажа до арт-ремейка — и в итоге объяснили, что в эпоху постмодернизма иначе творить нельзя.</p>
								<p><font size=-2>19.02.2017 16:00, <b><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B8%D1%88%D0%B5%D0%BD%D0%B8%D0%BD">Дмитрий Мишенин</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/doping_kontrol_9_prisma_ili_selfi_na_zakaz_40631">
Допинг контроль #9: Prisma или селфи на заказ</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/doping_kontrol_10_41242">
Допинг-контроль #10</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/istoriya_mariny_shalyapinoj_41532"><img src="/posts_images_201702/150_100_pre_41532_35050bc02fefa222ba4d165fea35433.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/istoriya_mariny_shalyapinoj_41532">История Марины Шаляпиной<p><i><font size=-1>Удивительная жизнь дочери Шаляпина – самой красивой женщины русской эмиграции</font></i></a></h4>
								<p>Марина Федоровна Шаляпина-Фредди на западе была известна не только как дочь знаменитого певца Федора Шаляпина, но и как актриса, «Мисс России 1931 года» и жена человека, отвечавшего за развитие киноотрасли в Италии и организовавшего первый Венецианский кинофестиваль. Она получила блестящее образование, знала пять языков, водила машину до глубокой старости (ей доводилось поездить и на «Бентли», и на «Альфа-Ромео»), много путешествовала и дожила до почтенных 98 лет.</p>
								<p><font size=-2>17.02.2017 18:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fizbrannoe.com%2Fnews%2Flyudi%2Fsudba-docheri-shalyapina%2F%3Eizbrannoe.com%3C%2Fa%3E"><a href=http://izbrannoe.com/news/lyudi/sudba-docheri-shalyapina/>izbrannoe.com</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/liko_rebyata_-_kakoj_vyrodok_26736">
Лико, ребята, – какой выродок!</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/zhivoj_bog_russkoj_muzyki_22220">
Живой бог русской музыки</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/serbskij_sancho_pansa_poet_pesni_mertvym_41533"><img src="/posts_images_201702/150_100_pre_41533_9kgcj2jb-58.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/serbskij_sancho_pansa_poet_pesni_mertvym_41533">Сербский Санчо Панса поет песни мертвым<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>
								<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>
								<p><font size=-2>17.02.2017 16:00, <b><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2">Александр Чанцев</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/nitsshe_i_santehnika_39700">
Ницше и сантехника</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/pchely_v_zhivote_u_hyu_-_po_sredam_41087">
Пчелы в животе у Хью – по средам</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/invalidnost_religioznost_soslovnost_41522"><img src="/posts_images_201702/150_100_pre_41522_.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/invalidnost_religioznost_soslovnost_41522">Инвалидность, религиозность, сословность<p><i><font size=-1>Льюис Кэрролл и его мир чудес</font></i></a></h4>
								<p>Почему великому английскому писателю Льюису Кэрроллу так мастерски удалось создать вымышленный мир «Алисы в стране чудес»? Он, как и другие английские создатели вымышленных миров — Клайв Льюис и Джон Толкин — был глубоко религиозным человеком. Погружению в мир фантазий способствовала и глухота и заикание Кэррола, а также сословные перегородки — академический мир надёжно защищал его от реального мира.</p>
								<p><font size=-2>15.02.2017 19:00, <b><a href="/author/%3Ca+href%3Dhttp%3A%2F%2Fttolk.ru%2F2017%2F02%2F08%2F%25D0%25B8%25D0%25BD%25D0%25B2%25D0%25B0%25D0%25BB%25D0%25B8%25D0%25B4%25D0%25BD%25D0%25BE%25D1%2581%25D1%2582%25D1%258C-%25D1%2580%25D0%25B5%25D0%25BB%25D0%25B8%25D0%25B3%25D0%25B8%25D0%25BE%25D0%25B7%25D0%25BD%25D0%25BE%25D1%2581%25D1%2582%25D1%258C-%25D1%2581%25D0%25BE%25D1%2581%25D0%25BB%25D0%25BE%25D0%25B2%25D0%25BD%2F%3Ettolk.ru%3C%2Fa%3E"><a href=http://ttolk.ru/2017/02/08/%D0%B8%D0%BD%D0%B2%D0%B0%D0%BB%D0%B8%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D0%BE%D1%81%D1%82%D1%8C-%D1%81%D0%BE%D1%81%D0%BB%D0%BE%D0%B2%D0%BD/>ttolk.ru</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/ne_plach_alisa_15613">
Не плачь, Алиса</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/odin_dva_ili_tri_lyuisa_kerrolla_14565">
Один, два или три Льюиса Кэрролла</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/ya_budu_pet_pro_lyubov__41518"><img src="/posts_images_201702/150_100_pre_41518_maxresdefault.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/ya_budu_pet_pro_lyubov__41518">«Я буду петь про любовь» <p><i><font size=-1>Сегодня исполнилось бы 80 лет «белому ангелу польской эстрады» — Анне Герман</font></i></a></h4>
								<p>Есть что-то глубоко символичное в том, что великая певица, все песни которой были о любви, родилась 14 февраля — в день всех влюбленных. «Наш мир теперь очень суетливый, нам даже некогда сказать самому близкому и дорогому человеку, который рядом с нами живет, что мы его любим», — говорила в своих интервью Анна Герман. — «Или поцеловать, или обнять, когда он с работы приходит... Но ведь самое важное уходит на задний план. И поэтому... я буду петь про любовь!». Герман не только пела про любовь, но и жила «про любовь» — к близким, к зрителям, к Богу. Однако, как и в ее песнях, где светлое всегда было печальным, а печальное — светлым, в ее жизни любовь смешалась со смертью. </p>
								<p><font size=-2>14.02.2017 18:00, <b><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0+%D0%9C%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B0">Александра Маркина</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/na_smert_poeta_41495">
На смерть поэта</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/anna_22235">
Анна</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news wh">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/pravo_pervoj_nochi_agasfera-garshina_41517"><img src="/posts_images_201702/150_100_pre_41517_ilya_repin_-_portret_vsevolod_mihajlovich_garshi.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/pravo_pervoj_nochi_agasfera-garshina_41517">Право первой ночи «Агасфера»-Гаршина<p><i><font size=-1>14 февраля 1855 года родился русский писатель, поэт, художественный критик Всеволод Михайлович Гаршин</font></i></a></h4>
								<p>«Гаршин абсолютно точно нащупывает ту невидимую грань, где пессимизм, разочарование и бесперспективность зиждутся на попрании утраченных идеалов и на жизни, потраченной зазря: "Только-то? – горько вопрошает мужественный борец, революционер-разночинец в образе пальмы-Attalea, оказавшийся вдруг одиноким и обречённым на непонимание в бесполезном пафосе гордого стремления к свободе. – И это всё, из-за чего я томилась и страдала так долго? И этого достигнуть было для меня высочайшей целью?" – безутешно взыскует вырвавшаяся на волю пальма пред неизбежным её уничтожением».</p>
								<p><font size=-2>14.02.2017 16:00, <b><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82">Игорь Фунт</a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/pamyat_o_proshlom_-_nadezhnyj_klyuch_k_nastoyashchemu_41486">
«Память о прошлом – надежный ключ к настоящему…»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/leskov_garshin_chehov_20794">
Лесков. Гаршин. Чехов</a>
</td></tr></table>
</div>
				</div>
			</div>

						<br clear="all">
						<div class="news gr">



							<div class="newstext" style="width: 420px;">
<a class="none" href="/article/na_smert_poeta_41503"><img src="/posts_images_201702/150_100_pre_41503_poet_death_1_60.jpg" alt="" style="padding-right: 10px; margin-top: 5px;"></a>
								<h4><a href="/article/na_smert_poeta_41503">На смерть поэта<p><i><font size=-1>Взгляд патофизиолога</font></i></a></h4>
								<p>От чего скончался Пушкин после дуэли? От перитонита, утверждали современники. От перитонита, единогласно подтвердили через 100 лет основоположники советской медицины академики Н. Н. Бурденко, С. С. Юдин и Б. В. Петровский. Впрочем, были и другие единичные мнения: от тромбирования крупных сосудов, от анаэробной инфекции. Но мы не будем отвлекаться на частности, а попробуем оспорить тезис о перитоните.</p>
								<p><font size=-2>10.02.2017 21:00, <b><a href="/author/%D0%92.+%D0%92.+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B8%D0%BD%2C+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82+%D0%B1%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BD%D0%B0%D1%83%D0%BA.+%3Ca+href%3Dhttp%3A%2F%2Fwww.hij.ru%2F%3E%C2%AB%D0%A5%D0%B8%D0%BC%D0%B8%D1%8F+%D0%B8+%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C%C2%BB+%E2%84%966%2C+2011%3C%2Fa%3E">В. В. Александрин, кандидат биологических наук. <a href=http://www.hij.ru/>«Химия и жизнь» №6, 2011</a></a></b></font>
							</div>


							<div class="images">
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/tajna_romana_evgenij_onegin_40987">
Тайна романа «Евгений Онегин»</a>
</td></tr></table>
</div>
			<div class="kind" style="padding-top: 3px;"><table cellpadding=0 cellspacing=0><tr><td valign=top width=14 align=center><img style="margin-top: 2px;" src="/images/pictogr01.jpg" alt=""></td><td valign=top>
				<a target=_blank href="http://www.chaskor.ru/article/strelyalsya_ne_edinozhdy_41203">
Стрелялся не единожды</a>
</td></tr></table>
</div>
				</div>
			</div>
			<br clear="all"/>
			</div>
			<br clear="all"/>
		</div>
	</div><br><br><br clear="all"/><div class="d_tp_bl">&nbsp;</div><div class="b_t5">
<h2>Самое читаемое</h2>
<div class="horsep"></div>
<br clear="all" />
<div id="tab-container-1">
<div class="tab">
	<p class="d_name_tab">Топ-5 за сегодня</p>
	<ol class="line-separated"> <li><a href="/article/pohorony_horoshego_vkusa_41557" title="Похороны хорошего вкуса">Похороны хорошего вкуса</a></li><li><a href="/article/paradoks_vozrasta_41562" title="Парадокс возраста">Парадокс возраста</a></li><li><a href="/news/bbc_opublikovala_spisok_100_luchshih_filmov_xxi_veka_41551" title="BBC опубликовала список 100 лучших фильмов XXI века">BBC опубликовала список 100 лучших фильмов XXI века</a></li><li><a href="/article/zaigryvaya_s_poshlostyu_41537" title="Заигрывая с пошлостью">Заигрывая с пошлостью</a></li><li><a href="/article/doping-kontrol_11_41479" title="Допинг-контроль #11">Допинг-контроль #11</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за неделю</p>
	<ol class="line-separated">	<li><a href="/article/inostrantsy_ne_hotyat_41531" title="Иностранцы не хотят">Иностранцы не хотят</a></li><li><a href="/article/mir_mozhet_okazatsya_gallyutsinatsiej_41530" title="Мир может оказаться галлюцинацией">Мир может оказаться галлюцинацией</a></li><li><a href="/article/modnye_antikareristy_41540" title="Модные антикарьеристы">Модные антикарьеристы</a></li><li><a href="/article/nastavleniya_imperatritsy_41541" title="Наставления императрицы">Наставления императрицы</a></li><li><a href="/article/pohorony_horoshego_vkusa_41557" title="Похороны хорошего вкуса">Похороны хорошего вкуса</a></li> </ol>
</div>
<div class="tab">
	<p class="d_name_tab">Топ-5 за месяц</p>
	<ol class="line-separated">	<li><a href="/article/mnogie_prestupniki_vybrali_tyurmu_a_ne_kurs_psihoterapii_41471" title="«Многие преступники выбрали тюрьму, а не курс психотерапии»">«Многие преступники выбрали тюрьму, а не курс психотерапии»</a></li><li><a href="/article/dipak_chopra_mify_o_vozraste_silno_preuvelicheny_41500" title="Дипак Чопра: Мифы о возрасте сильно преувеличены">Дипак Чопра: Мифы о возрасте сильно преувеличены</a></li><li><a href="/article/sohrani_svoj_mozg_41469" title="Сохрани свой мозг">Сохрани свой мозг</a></li><li><a href="/article/inostrantsy_ne_hotyat_41531" title="Иностранцы не хотят">Иностранцы не хотят</a></li><li><a href="/article/mify_o_vozderzhanii_41430" title="Мифы о воздержании">Мифы о воздержании</a></li> </ol>
</div><br clear="all" />
</div>
</div></div>
<!-- Right -->
		<div class="right _ga1_on_">
<!--<pre>string(0) ""
</pre>-->	
			
			<div class="bla-bla">
<!-- новости -->
<!--<a href="/society/sport/"><img src='/images/2010_02_01_olympic_long.gif' border=0  class=d_ban_right_top></a>-->
<div class="d_ban_right_top">
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330 х110 безразм-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehrm&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
 </div>
	<a href="/news/"><h2>Новости</h2></a>	<div class="horsep"></div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/bbc_opublikovala_spisok_100_luchshih_filmov_xxi_veka_41551">BBC опубликовала список 100 лучших фильмов XXI века	</a><br>Телерадиовещательная компания BBC <a href=http://www.bbc.com/culture/story/20160819-the-21st-centurys-100-greatest-films>опубликовала</a> список 100 лучших фильмов, снятых за последние 16 лет. Картины отбирали на основе мнения 177 кинокритиков со всего мира.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/glavnogo_priza_berlinale_udostoilsya_film_o_lyubvi_na_skotobojne_41546">Главного приза Берлинале удостоился венгерский фильм «О теле и душе»	</a><br>Главного приза 67-го Берлинского кинофестиваля — «Золотого медведя» — удостоился венгерский фильм «О теле и душе» (On Body and Soul). Об этом сообщается на <a href=https://www.berlinale.de/en/das_festival/preise_und_juries/preise_internationale_jury/index.html#goldener_baer>сайте</a> Берлинале.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/masshtabnaya_vystavka_rabot_salvadora_dali_otkroetsya_v_peterburge_31_marta_41545">Масштабная выставка работ Сальвадора Дали откроется в Петербурге 31 марта	</a><br>Масштабная выставка живописных и графических работ Сальвадора Дали пройдет в Музее Фаберже в Санкт-Петербурге, сообщает музей.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/150_let_so_dnya_premery_znamenitogo_valsa_shtrausa_na_prekrasnom_golubom_dunae_41515">150 лет со дня премьеры знаменитого вальса Штрауса «На прекрасном голубом Дунае»	</a><br> «На прекрасном голубом Дунае» — знаменитый вальс Иоганна Штрауса-сына, написанный в 1866 году для Венского хорового общества. Его премьера состоялась 13 февраля 1867 года.	</div>	<div class="news102"><a style="font-weight: bold; font-size: 13px;" href="/news/saundtrek_k_zvezdnym_vojnam_i_pesnya_iz_multfilma_trolli_poluchili_premii_grammy_41513">Саундтрек к «Звездным войнам» и песня из мультфильма «Тролли» получили премии Grammy	</a><br>Джону Уильямсу удалось обойти композитора Томаса Ньюмана с его звуковой дорожкой к фильму «Шпионский мост».	</div><!-- новости - end -->

<div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash2">		<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=g&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

</div></div><div><fb:recommendations width="330" height="260" site="www.chaskor.ru"></fb:recommendations></div><p>&nbsp;</p>
    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript">
      VK.init({apiId: 2161026, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <div id="vk_recommended"></div>
    <script type="text/javascript">
    VK.Widgets.Recommended("vk_recommended", {limit: 3});
    </script>
    <p>&nbsp;</p>
    	<a href="/opinion/"><h2>Мнения</h2></a>	<div class="horsep"></div>			<div class="news100"><a class="none" href="/article/gfhf_41014"><img src="/posts_images_201610/160_115_right_41014_14627804_1163926150335348_1321902164_"></a>
<h5><a href="/author/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%92%D0%BE%D0%BB%D0%BE%D1%88%D0%B8%D0%BD%2C+%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2FDAVoloshin%2Fposts%2F1160049484056348%3Efacebook.com%2FDAVoloshin%3C%2Fa%3E"><b>Дмитрий Волошин, <a href=https://www.facebook.com/DAVoloshin/posts/1160049484056348>facebook.com/DAVoloshin</a></b></a></h5><h4><a href="/article/gfhf_41014">Теория самоневерия<p><i><font size=-1>О том, почему мы боимся реальных действий </font></i></a></h4>	<p>Мы живем в интересное время. Время открытых дискуссий, быстрых перемещений и медленных действий. Кажется, что все есть для принятия решений. Информация, много структурированной информации, масса, и средства ее анализа. Среда, открытая полемичная среда, наработанный навык высказывать свое мнение. Люди, много толковых людей, честных и деятельных, мечтающих изменить хоть что-то, мыслящих категориями целей, уходящих за пределы жизни.</p>	</div>			<div class="news100"><a class="none" href="/article/nemaya_lyubov_41013"><img src="/posts_images_201610/160_115_right_41013_woman-828953_960_72"></a>
<h5><a href="/author/%3Ca+href%3Dhttps%3A%2F%2Fwww.facebook.com%2Fivan.usachev%2Fposts%2F1309990229014042%3Efacebook.com%2Fivan.usachev%3C%2Fa%3E"><b><a href=https://www.facebook.com/ivan.usachev/posts/1309990229014042>facebook.com/ivan.usachev</a></b></a></h5><h4><a href="/article/nemaya_lyubov_41013">Немая любовь</a></h4>	<p>«Мы познакомились после концерта. Я закончил работу поздно, за полночь, оборудование собирал, вышел, смотрю, сидит на улице, одинокая такая. Я её узнал — видел на сцене. Я к ней подошёл, начал разговаривать, а она мне "ыыы". Потом блокнот достала, написала своё имя, и добавила, что ехать ей некуда, с парнем поссорилась, а родители в другом городе. Ну, я её и пригласил к себе. На тот момент жена уже съехала. Так и живём вместе полгода».</p>	</div>			<div class="news100"><a class="none" href="/article/vskore_poholodalo_39653"><img src="/posts_images_201511/160_115_right_39653_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/vskore_poholodalo_39653">Вскоре похолодало<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики. </p>	</div>			<div class="news100"><a class="none" href="/article/odna_istoriya_raznye_shkoly_38808"><img src="/posts_images_201507/160_115_right_38808_392_300_19"></a>
<h5><a href="/author/%D0%AF%D1%81%D0%B5%D0%BD+%D0%97%D0%B0%D1%81%D1%83%D1%80%D1%81%D0%BA%D0%B8%D0%B9"><b>Ясен Засурский</b></a></h5><h4><a href="/article/odna_istoriya_raznye_shkoly_38808">Одна история, разные школы<p><i><font size=-1>Президент журфака МГУ Ясен Засурский  том, как добиться единства подходов к прошлому</font></i></a></h4>	<p>В последнее время много говорилось о том, что учебник истории должен быть единым. Хотя очевидно, что в итоге один учебник превратится во множество разных. И вот почему.</p>	</div>			<div class="news100"><a class="none" href="/article/hodyachaya_meditatsiya_38759"><img src="/posts_images_201507/160_115_right_38759_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/hodyachaya_meditatsiya_38759">Ходячая медитация<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div>			<div class="news100"><a class="none" href="/article/neobratimye_protsessy_38740"><img src="/posts_images_201506/160_115_right_38740_10845990_10153584284367004_237041579188646293_"></a>
<h5><a href="/author/%D0%98%D0%B2%D0%B0%D1%80+%D0%9C%D0%B0%D0%BA%D1%81%D1%83%D1%82%D0%BE%D0%B2"><b>Ивар Максутов</b></a></h5><h4><a href="/article/neobratimye_protsessy_38740">Необратимые процессы<p><i><font size=-1>Тяжелый и мучительный путь общества к равенству</font></i></a></h4>	<p>Любая дискриминация одного человека другим недопустима. Какой бы причиной или критерием это не было бы обусловлено. Способностью решать квадратные уравнения, пониманием различия между трансцендентным и трансцендентальным или предпочтениям в еде, вине или сексуальных удовольствиях.</p>	</div>			<div class="news100"><a class="none" href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718"><img src="/posts_images_201506/160_115_right_38718_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/aleksej_tolstoj_prizraki_na_konchike_nosa_38718">Алексей Толстой, призраки на кончике носа<p><i><font size=-1>Александр Феденко о скрытых смыслах в сказке «Буратино»</font></i></a></h4>	<p>Вы задумывались, что заставило известного писателя Алексея Толстого взять произведение другого писателя, тоже вполне известного, пересказать его и опубликовать под своим именем?</p>	</div>			<div class="news100"><a class="none" href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675"><img src="/posts_images_201506/160_115_right_38675_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/chernomorskie_hroniki_podognal_chert_rabotenku__38675">Черноморские хроники: «Подогнал чёрт работёнку»... <p><i><font size=-1>Записки вятского лоха. Июнь, 2015</font></i></a></h4>	<p>Невероятно красивая и молодая, размазанная тушью баба выла благим матом на всю курортную округу. Вряд ли это был её муж – что, впрочем, только догадки. Просто она очень напоминала человека, у которого рухнули мечты. Причём все разом и навсегда. Жёны же, как правило, прикрыты нерушимым штампом в серпасто-молоткастом: в нём недвижимость, машины, дачи благоверного <i>etc</i>.
</p>	</div>			<div class="news100"><a class="none" href="/article/proklyatie_kolobka_38616"><img src="/posts_images_201506/160_115_right_38616_fedenk"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A4%D0%B5%D0%B4%D0%B5%D0%BD%D0%BA%D0%BE"><b>Александр Феденко</b></a></h5><h4><a href="/article/proklyatie_kolobka_38616">Проклятие Колобка<p><i><font size=-1>Александр Феденко об антропологии национального бессилия</font></i></a></h4>	<p>Отбушевали страсти над выпотрошенным трупом волка из <a href=http://www.chaskor.ru/article/vse_o_krasnoj_shapochke_38385 target=_blank> «Красной Шапочки»</a> - поминки прошли в праздничной и торжественной атмосфере. И я приглашаю вас поучаствовать в еще одном ритуальном вскрытии – на этот раз Колобка. Выходит, у нас будет не просто вскрытие, а настоящая трепанация.</p>	</div>			<div class="news100"><a class="none" href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609"><img src="/posts_images_201506/160_115_right_38609_гельма"></a>
<h5><a href="/author/%D0%9C%D0%B0%D1%80%D0%B0%D1%82+%D0%93%D0%B5%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD"><b>Марат Гельман</b></a></h5><h4><a href="/article/chetyre_sposoba_kak_mozhno_dolshe_ne_ischeznut_38609">Четыре способа как можно дольше не исчезнуть<p><i><font size=-1>Почему такая естественная вещь как смерть воспринимается нами как трагедия?</font></i></a></h4>	<p>Надо просто прожить свою жизнь, исполнить то что предначертано, придет время - умереть, но не исчезнуть. Иначе чистая химия. Иначе ничего кроме удовольствий значения не имеет. </p>	</div>			<div class="news100"><a class="none" href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589"><img src="/posts_images_201506/160_115_right_38589_right_21673_"></a>
<h5><a href="/author/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9C%D0%B8%D1%80%D0%BE%D1%88%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%2C+%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0-%D1%84%D1%83%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%3Ca+href%3Dhttp%3A%2F%2Fwww.amazon.com%2Fdp%2FB00HLT7H0E+target%3D_blank%3E%C2%ABHuman+as+media.+The+emancipation+of+authorship%C2%BB+%3C%2Fa%3E"><b>Андрей Мирошниченко, медиа-футурист, автор <a href=http://www.amazon.com/dp/B00HLT7H0E target=_blank>«Human as media. The emancipation of authorship» </a></b></a></h5><h4><a href="/article/o_roli_defitsita_i_izbytka_v_media_i_ne_tolko_38589">О роли дефицита и избытка в медиа и не только</a></h4>	<p>В презентации швейцарского футуриста Герда Леонарда (Gerd Leonhard) о будущем <a href=http://www.futuristgerd.com/2015/05/11/here-are-the-slides-from-my-presentation-at-eyes-and-ears-2015-in-cologne-future-of-media-in-a-new-ecosystem/ target=_blank>медиа</a>  есть замечательный слайд: кролик окружен обступающей его морковью. Надпись гласит: «Будь готов к избытку. Распространение, то есть доступ к информации, больше не будет проблемой…». </p>	</div>			<div class="news100"><a class="none" href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506"><img src="/posts_images_201505/160_115_right_38506_right_30155_Э"></a>
<h5><a href="/author/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%AD%D0%BF%D1%88%D1%82%D0%B5%D0%B9%D0%BD"><b>Михаил Эпштейн</b></a></h5><h4><a href="/article/simpsihoz_dusha_-_gospozha_i_rabynya_38506">Симпсихоз. Душа - госпожа и рабыня</a></h4>	<p>Природе известно такое явление, как симбиоз - совместное существование организмов разных видов, их биологическая взаимозависимость.  Это явление во многом остается загадкой для науки, хотя  было обнаружено швейцарским ученым С. Швенденером еще в 1877 г. при изучении лишайников,  которые, как выяснилось, представляют собой комплексные  организмы, состоящие из водоросли и гриба. Такая же сила нерасторжимости может действовать и между людьми - на психическом, а не биологическом уровне.</p>	</div>			<div class="news100"><a class="none" href="/article/evrovidenie_tverking_i_vinni-puh_38475"><img src="/posts_images_201505/160_115_right_38475_right_27487"></a>
<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5><h4><a href="/article/evrovidenie_tverking_i_vinni-puh_38475">Евровидение, тверкинг и Винни-Пух<p><i><font size=-1>«Простаквашинское» уныние Полины Гагариной </font></i></a></h4>	<p>Полина Гагарина с её интернациональной авторской бригадой (Габриэль Аларес, Иоаким Бьёрнберг, Катрина Нурберген, Леонид Гуткин, Владимир Матецкий) решили взять Евровидение-2015 непревзойдённой напевностью и ласковым образным месседжем ко всему миру, на разум и благодатность которого мы полагаемся.</p>	</div>			<div class="news100"><a class="none" href="/article/sotsialnaya_mechtatelnost_38327"><img src="/posts_images_201504/160_115_right_38327_Щедровицки"></a>
<h5><a href="/author/%D0%9F%D0%B5%D1%82%D1%80+%D0%A9%D0%B5%D0%B4%D1%80%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B9"><b>Петр Щедровицкий</b></a></h5><h4><a href="/article/sotsialnaya_mechtatelnost_38327">Социальная мечтательность<p><i><font size=-1>Истоки и смысл русского коммунизма</font></i></a></h4>	<p>«Pyccкиe вce cклoнны вocпpинимaть тoтaлитapнo, им чyжд cкeптичecкий кpитицизм эaпaдныx людeй. Этo ecть нeдocтaтoк, npивoдящий к cмeшeнияи и пoдмeнaм, нo этo тaкжe дocтoинcтвo и yкaзyeт нa peлигиoзнyю цeлocтнocть pyccкoй дyши».<br><i>Н.А. Бердяев</i></p>	</div>			<div class="news100"><a class="none" href="/article/chelovek_iz_nagradnogo_lista_38288"><img src="/posts_images_201504/160_115_right_38288_0_"></a>
<h5><a href="/author/%D0%9B%D0%B5%D0%B2+%D0%A1%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD"><b>Лев Симкин</b></a></h5><h4><a href="/article/chelovek_iz_nagradnogo_lista_38288">Человек из наградного листа</a></h4>	<p>На сайте «Подвиг народа» висят <a href=http://www.podvignaroda.ru/?#id=36333756&tab=navDetailDocument target=_blank>наградные листы</a> на Симкина Семена Исааковича. Моего отца. Он сам их не так давно увидел впервые. Все четыре. Последний, 1985 года, не в счет, тогда Черненко наградил всех ветеранов орденами Отечественной войны. А остальные, те, что датированы сорок третьим, сорок четвертым и сорок пятым годами, выслушал с большим интересом. Выслушал, потому что самому читать ему трудновато, шрифт мелковат. Все же девяносто.</p>	</div>			<div class="news100"><a class="none" href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119"><img src="/posts_images_201504/160_115_right_38119_chancev"></a>
<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A7%D0%B0%D0%BD%D1%86%D0%B5%D0%B2"><b>Александр Чанцев</b></a></h5><h4><a href="/article/krov_i_malokrovie_telefonnye_chelovechki_i_lunnye_devochki_38119">Кровь и малокровие, телефонные человечки и лунные девочки<p><i><font size=-1>Уикэндовое кино от Александра Чанцева</font></i></a></h4>	<p>Радость и разочарование от новинок, маргинальные фильмы прошлых лет и вечное сияние классики.</p>	</div><div class="social"><h4>Сообщество Частного Корреспондента</h4>
<p>Присоединяйтесь к&nbsp;Команде ЧасКора! 
<br>Свежие новости, эксклюзивные материалы, 
<br>аналитика и&nbsp;информация из&nbsp;первых рук.
<br><a href="http://www.twitter.com/chaskor" title="Twitter">Twitter</a>, <a href="http://www.facebook.com/chaskor
" title="Facebook">Facebook</a>, <a href="http://community.livejournal.com/chaskor_ru/" title="ЖЖ">ЖЖ</a>&nbsp;и&nbsp;
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn">LinkedIn.</a> 
<br>Читайте нас там, где удобно!
<p><a href="http://www.twitter.com/chaskor" title="Twitter"><img src="/images/twitter.png" border="0"></a>
<a href="http://www.facebook.com/chaskor" title="Facebook"><img src="/images/facebook.png" border="0"></a>
<a href="http://www.youtube.com/chaskor" title="Youtube"><img src="/images/youtube.png" border="0"></a>
<a href="http://community.livejournal.com/chaskor_ru/" title="Livejournal"><img src="/images/livejournal.png" border="0"></a>
<a href="http://www.linkedin.com/groups?home=&gid=2686438" title="LinkedIn"><img src="/images/linkedin.png" border="0"></a>
<a href="http://vk.com/chaskor" title="Vkontakte"><img src="/images/vkontakte.png" border="0"></a>
<a href="http://www.chaskor.ru/rss.php" title="Rss лента"><img src="/images/rss.gif" border="0"></a><br clear=all>
</div>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
 <script>
 new TWTR.Widget({
   version: 2,
   type: 'profile',
   rpp: 3,
   interval: 30000,
   width: 330,
   height: 180,
   theme: {
     shell: {
       background: '#3b5898',
       color: '#fffcff'
     },
     tweets: {
       background: '#fffcff',
       color: '#000000',
       links: '#0808c7'
     }
   },
   features: {
     scrollbar: true,
     loop: false,
     live: true,
     behavior: 'default'
   }
 }).render().setUser('@chaskor').start();
 </script>
<p>&nbsp;</p>
<div class="d_f_block">
<fb:fan profile_id="94575905387" stream="0" connections="10" width="330"></fb:fan><br clear="all" /><div style="font-size:10px; padding-left:10px"><a href="http://www.facebook.com/chaskor">Частный Корреспондент на Facebook</a></div> 
</div>
<!-- мнения - end -->
<div class="d_f_block"><fb:activity site="www.chaskor.ru" width="330" height="300" header="true" colorscheme="light" max_age="10" /></div><!-- блок вконтакте с аватарами -->
<!-- VK Widget -->
<div class="d_f_block">
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "290"}, 24203916);
</script>
</div>

<!-- блок вконтакте с аватарами - end -->
<!-- Календарь -->
	<a href="/calendar/"><h2>Календарь</h2></a>	<div class="horsep"></div><div class="news100"><a class="none" href="/article/koleso_ekateriny_13158"><img src="/posts_images_201012/160_115_right_13158_13158_ekbigjpg"></a>
	<h5><a href="/author/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%94%D0%B0%D0%B2%D1%8B%D0%B4%D0%BE%D0%B2"><b>Олег Давыдов</b></a></h5>	<h4><a href="/article/koleso_ekateriny_13158">Колесо Екатерины<p><i><font size=-1>Ток страданий, текущий сквозь время</font></i></a></h4><p>7 декабря православная церковь отмечает день памяти великомученицы Екатерины Александрийской. Эта святая считалась на Руси покровительницей свадеб и беременных женщин. В её день девушки гадали о суженом, а парни устраивали гонки на санках (и потому Екатерину называли Санницей). В общем, это был один из самых весёлых праздников в году. Однако в истории Екатерины нет ничего весёлого.

</p></div><div class="news100"><a class="none" href="/article/nelson_mandela_1918-2013_34444"><img src="/posts_images_201312/160_115_right_34444_Mandela_"></a>
	<h5><a href="/author/%D0%98%D0%B2+%D0%A4%D1%8D%D1%80%D0%B1%D0%B5%D0%BD%D0%BA%D1%81"><b>Ив Фэрбенкс</b></a></h5>	<h4><a href="/article/nelson_mandela_1918-2013_34444">Нельсон Мандела, 1918-2013<p><i><font size=-1>5 декабря 2013 года в Йоханнесбурге в возрасте 95 лет скончался Нельсон Мандела. Когда он болел, Ив Фэрбенкс написала эту статью о его жизни и наследии</font></i></a></h4><p>Достижения Нельсона Ролилахлы Манделы, первого избранного демократическим путем президента Южной Африки, поставили его в один ряд с такими людьми, как Джордж Вашингтон и Авраам Линкольн, и ввели в пантеон редких личностей, которые своей глубокой проницательностью и четким видением будущего преобразовывали целые страны. Брошенный на 27 лет за решетку белым меньшинством ЮАР, Мандела в 1990 году вышел из заточения, готовый простить своих угнетателей и применить свою власть не для мщения, а для создания новой страны, основанной на расовом примирении. </p></div><div class="news100"><a class="none" href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349"><img src="/posts_images_201012/160_115_pre_21349_wiwipre.jpg"></a>
	<h4><a href="/article/molot_vedm_sushchestvuet_li_koldovstvo_21349">Молот ведьм. Существует ли колдовство?<p><i><font size=-1>5 декабря 1484 года началась охота на ведьм </font></i></a></h4><p>5 декабря 1484 года была издана знаменитая «ведовская булла» папы Иннокентия VIII — Summis desiderantes. С этого дня святая инквизиция, до сих пор увлечённо следившая за чистотой христианской веры и соблюдением догматов, взялась за то, чтобы уничтожить всех ведьм и вообще задушить колдовство. А в 1486 году свет увидела книга «Молот ведьм». И вскоре обогнала по тиражам даже Библию.</p></div><div class="news100"><a class="none" href="/article/frits_lang_apologiya_ustaloj_smerti_25982"><img src="/posts_images_201112/160_115_right_25982_lang_"></a>
	<h5><a href="/author/%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2"><b>Максим Медведев</b></a></h5>	<h4><a href="/article/frits_lang_apologiya_ustaloj_smerti_25982">Фриц Ланг. Апология усталой смерти<p><i><font size=-1>125 лет назад, 5 декабря 1890 года, родился режиссёр великих фильмов «Доктор Мабузе…», «Нибелунги», «Метрополис» и «М»</font></i></a></h4><p>Фриц Ланг являет собой редкий пример классика мирового кино, к работам которого мало применимы собственно кинематографические понятия. Его фильмы имеют гораздо больше параллелей в старых искусствах — опере, балете, литературе, архитектуре и живописи — нежели в пространстве относительно молодой десятой музы.</p></div><div class="news100"><a class="none" href="/article/a_portret_byl_zamechatelen_26392"><img src="/posts_images_201201/160_115_right_26392_serov_"></a>
	<h5><a href="/author/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A4%D1%83%D0%BD%D1%82"><b>Игорь Фунт</b></a></h5>	<h4><a href="/article/a_portret_byl_zamechatelen_26392">А портрет был замечателен!<p><i><font size=-1>5 декабря 1911 года скончался русский живописец и график Валентин Серов</font></i></a></h4><p>…Судьба с детства свела Валентина Серова с семьёй Симонович, с сёстрами Ниной, Марией, Надеждой и Аделаидой (Лялей). Он бесконечно любил их, часто рисовал. Однажды Маша и Надя самозабвенно играли на фортепьяно в четыре руки. Увлеклись и не заметили, как братик Антоша-Валентоша подкрался сзади и связал их длинные косы.  Ох и посмеялся Антон, когда сёстры попробовали встать!</p></div><div class="news100"><a class="none" href="/article/poprobuj_obnimi_92"><img src="/posts_images/160_115_pre_92.jpg"></a>
	<h5><a href="/author/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%2C+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A0%D1%83%D1%81%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0"><b>Юлия Макарова, Мария Русакова</b></a></h5>	<h4><a href="/article/poprobuj_obnimi_92">Попробуй, обними!<p><i><font size=-1>4 декабря - Всемирный день объятий</font></i></a></h4><p>В последнее время появляется всё больше сообщений о международном движении Обнимающих — людей, которые регулярно встречаются, чтобы тепло обнять друг друга, а также проводят уличные акции: предлагают обняться прохожим. Акции «Обнимемся?» проходят в Москве, Санкт-Петербурге и других городах России.</p></div><div class="news100"><a class="none" href="/article/blagodarya_godara_13094"><img src="/posts_images_200912/160_115_pre_13094_godarprevjpg"></a>
	<h5><a href="/author/%D0%98%D0%BB%D1%8C%D1%8F+%D0%9C%D0%B8%D0%BB%D0%BB%D0%B5%D1%80"><b>Илья Миллер</b></a></h5>	<h4><a href="/article/blagodarya_godara_13094">Благодаря Годара<p><i><font size=-1>85 лет назад, 3 декабря 1930 года, родился великий кинорежиссёр, стоявший у истоков французской новой волны</font></i></a></h4><p>Имя Жан-Люка Годара окутано анекдотами, как ни одно другое имя в кинематографе. И это логично — ведь и фильмы его зачастую представляют собой не что иное, как связки анекдотов и виньеток, иногда даже не скреплённые единым сюжетом.</p></div><div class="news100"><a class="none" href="/article/revolyutsioner_de_sad_17721"><img src="/posts_images_201006/160_115_pre_17721_sadeprevjpg"></a>
	<h5><a href="/author/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%94%D1%80%D0%B0%D0%B3%D1%83%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><b>Денис Драгунский</b></a></h5>	<h4><a href="/article/revolyutsioner_de_sad_17721">Революционер де Сад<p><i><font size=-1>2 декабря 1814 года скончался философ и писатель, от чьего имени происходит слово «садизм»</font></i></a></h4><p>Говорят, в штурме Бастилии был виноват маркиз де Сад. Говорят, он там как раз сидел, в июле месяце 1789 года, в компании примерно десятка заключённых.</p></div><div class="news100"><a class="none" href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748"><img src="/posts_images_200912/160_115_pre_13748_al1prevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/tsarstvovanie_nesbyvshihsya_nadezhd_13748">Царствование несбывшихся надежд<p><i><font size=-1>190 лет назад, 1 декабря 1825 года, умер император Александра I, правивший Россией с 1801 по 1825 год</font></i></a></h4><p>Александр I стал первым и последним правителем России, обходившимся без органов, охраняющих государственную безопасность методами тайного сыска. Четверть века так прожили, и государство не погибло. Кроме того, он вплотную подошёл к черте, за которой страна могла бы избавиться от рабства. А также, одержав победу над Наполеоном, возглавил коалицию европейских монархов.

</p></div><div class="news100"><a class="none" href="/article/zigzagi_sudby_marshala_pobedy_19162"><img src="/posts_images_201008/160_115_pre_19162_zhukovprevjpg"></a>
	<h5><a href="/author/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%BE%D0%B2"><b>Александр Головков</b></a></h5>	<h4><a href="/article/zigzagi_sudby_marshala_pobedy_19162">Зигзаги судьбы Маршала Победы<p><i><font size=-1>1 декабря 1896 года родился Георгий Константинович Жуков </font></i></a></h4><p>Его заслуги перед отечеством были признаны официально и всенародно, отмечены высочайшими наградами, которых не имел никто другой. Потом эти заслуги замалчивались, оспаривались, отрицались и снова признавались полностью или частично.</p></div><!-- mediatarget -->

<!-- Календарь - end -->
<!--AdFox START-->
<!--chaskor.ru-->
<!--Площадка: chaskor.ru / * / *-->
<!--Тип баннера: 330x300(200)-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/6970/prepareCode?pp=i&amp;ps=kad&amp;p2=ehqd&amp;pucn=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
<!-- интервью -->
<br clear=all><p>&nbsp;</p><a href="/interview/"><h2>Интервью</h2></a>	<div class="horsep"></div>	<div class="news100"><a class="none" href="/article/muzyka_zemli_nashej_39503"><img src="/posts_images_201510/160_115_right_39503_0_"></a>
<h4><a href="/article/muzyka_zemli_nashej_39503">«Музыка Земли» нашей</a></h4>	<p>Пианист Борис Березовский не перестает удивлять своих поклонников: то Прокофьева сыграет словно Шопена – нежно и лирично, то предстанет за роялем как деликатный и изысканный концертмейстер – это он-то, привыкший быть солистом. Теперь вот выступил в роли художественного руководителя фестиваля-конкурса «Музыка Земли», где объединил фольклор и классику. О концепции фестиваля и его участниках «Частному корреспонденту» рассказал сам Борис Березовский.</p>	</div><div id="rightAdv" style="width: 330px; height: 100%; margin-bottom: 10px; padding-bottom: 10px;"><div id="noFlash5">		</div></div>	<div class="news100"><a class="none" href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641"><img src="/posts_images_201506/160_115_right_38641_aa_"></a>
<h4><a href="/article/aleksandr_privalov_shkola_umerla_-_nikto_ne_zametil_38641">Александр Привалов: «Школа умерла – никто не заметил»<p><i><font size=-1>Покуда школой не озаботится общество, она так и будет деградировать под уверенным руководством реформаторов</font></i></a></h4>	<p>Конец учебного года на короткое время поднял на первые полосы школьную тему. Мы воспользовались этим для того, чтобы побеседовать о судьбе российского образования с научным редактором журнала «Эксперт» Александром Николаевичем Приваловым. Разговор шёл о подлинных целях реформы образования, о том, какими знаниями и способностями обладают в реальности выпускники последних лет, бесправных учителях, заинтересованных и незаинтересованных родителях. А также о том, что нужно, чтобы возродить российскую среднюю школу.</p>	</div>	<div class="news100"><a class="none" href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602"><img src="/posts_images_201506/160_115_right_38602_3_"></a>
<h4><a href="/article/vasilij_golovanov_puteshestvie_nachinaetsya_s_gotovnosti_serdtsa_otozvatsya_38602">Василий Голованов: «Путешествие начинается с готовности сердца отозваться»</a></h4>	<p>С писателем и путешественником Василием Головановым мы поговорили о едва ли не самых важных вещах в жизни – литературе, путешествиях и изменении сознания. Исламский радикализм и математическая формула языка Платонова, анархизм и Хлебников – беседа заводила далеко.</p>	</div>	<div class="news100"><a class="none" href="/article/dik_svaab_my_-_eto_nash_mozg_37449"><img src="/posts_images_201502/160_115_right_37449_brain_"></a>
<h4><a href="/article/dik_svaab_my_-_eto_nash_mozg_37449">Дик Свааб: «Мы — это наш мозг»<p><i><font size=-1>Всемирно известный нейробиолог о том, какие значимые открытия произошли в нейронауке в последнее время, почему сексуальную ориентацию не выбирают, куда смотреть молодым ученым и что не так с рациональностью</font></i></a></h4>	<p>Плод осознанного мыслительного процесса ни в коем случае нельзя считать продуктом заведомо более высокого качества, чем неосознанный выбор. Иногда рациональное мышление мешает принять правильное решение.</p>	</div>	<div class="news100"><a class="none" href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170"><img src="/posts_images_201504/160_115_right_38170_iv_"></a>
<h4><a href="/article/triatlon_-_eto_novyj_otvet_na_krizis_srednego_vozrasta_38170">«Триатлон – это новый ответ на кризис среднего возраста»</a></h4>	<p>Михаил Иванов – тот самый Иванов, основатель и руководитель издательства «Манн, Иванов и Фербер». В 2014 году он продал свою долю в бизнесе и теперь живет в США, открыл новый бизнес: онлайн-библиотеку саммари на максимально полезные книги – <a href=http://smartreading.ru/ target=_blank>Smart Reading</a>.</p>	</div>	<div class="news100"><a class="none" href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429"><img src="/posts_images_201505/160_115_right_38429_IMG_7104_"></a>
<h4><a href="/article/andrej_yahimovich_igrat_spinnym_mozgom_razvivat_anti-dengi_38429">Андрей Яхимович: «Играть спинным мозгом, развивать анти-деньги»</a></h4>	<p>Беседа с Андреем Яхимовичем (группа «Цемент»), одним из тех, кто создавал не только латвийский, но и советский рок, основателем Рижского рок-клуба, мудрым контркультурщиком и настоящим рижанином – как хороший кофе с черным бальзамом с интересным собеседником в Старом городе Риги. Неожиданно, обреченно весело и парадоксально.</p>	</div>	<div class="news100"><a class="none" href="/article/kazhdaya_sobaka_-_lichnost_38186"><img src="/posts_images_201504/160_115_right_38186_dogs3_"></a>
<h4><a href="/article/kazhdaya_sobaka_-_lichnost_38186">«Каждая собака – личность»<p><i><font size=-1>Интервью со специалистом по поведению собак</font></i></a></h4>	<p>Антуан Наджарян — известный на всю Россию специалист по поведению собак. Когда его сравнивают с кинологами, он утверждает, что его работа — нечто совсем другое, и просит не путать. Владельцы собак недаром обращаются к Наджаряну со всей страны: то, что от творит с животными, поразительно и кажется невозможным. </p>	</div>	<div class="news100"><a class="none" href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220"><img src="/posts_images_201504/160_115_right_38220_ak_"></a>
<h4><a href="/article/samoe_bolshoe_zlo_kotoroe_mozhet_byt_v_nashej_professii_-_uchastie_v_sozdanii_propagandy_38220">«Самое большое зло, которое может быть в нашей профессии — участие в создании пропаганды»<p><i><font size=-1>Правила журналистов</font></i></a></h4>	<p>При написании любого текста я исхожу из того, что никому не интересно мое мнение о происходящем. Читателям нужно само происходящее, моя же задача - максимально корректно отзеркалить им картинку. Безусловно, у меня есть свои личные пристрастия и политические взгляды, но я оставлю их при себе. Ведь ни один врач не сообщает вам с порога, что он - член ЛДПР.</p>	</div>	<div class="news100"><a class="none" href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197"><img src="/posts_images_201504/160_115_right_38197_ar_"></a>
<h4><a href="/article/yurij_arabov_kak_tolko_ya_najdu_boga_-_umru_no_dlya_menya_eto_budet_schastem_38197">Юрий Арабов: «Как только я найду Бога – умру, но для меня это будет счастьем»</a></h4>	<p>Юрий Арабов – один из самых успешных и известных российских сценаристов. Он работает с очень разными по мировоззрению и стилистике режиссёрами. Последние работы Арабова – «Фауст» Александра Сокурова, «Юрьев день» Кирилла Серебренникова, «Полторы комнаты» Андрея Хржановского, «Чудо» Александра Прошкина, «Орда» Андрея Прошкина. Все эти фильмы были встречены критикой и зрителями с большим интересом, все стали событиями. Трудно поверить, что эти сюжеты придуманы и написаны одним человеком. Наш корреспондент поговорила с Юрием Арабовым о его детстве и Москве 60-х годов, о героях его сценариев и религиозном поиске.</p>	</div><!-- интервью - end -->
</div>

</div>
<br clear="all" />
<br clear="all" />
<div><!-- banner --></div>
<br clear="all" />
<div class="footer">
<!-- <p>&copy; 2008 &laquo;Частный корреспондент&raquo;</p> -->
<div style="width:365px;">				  
<!-- <a href="/page.php?id=about">Информация о проекте</a>
<a href="/page.php?id=creators">Создатели</a><br> -->
<!--<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/3.0/" target="_blank"><img src="http://i.creativecommons.org/l/by/3.0/88x31.png"  alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/3.0/" target="_blank">Creative Commons Attribution 3.0 License</a>-->
<a rel="license" style="margin: 0px;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" alt="Creative Commons License" border="0" height="31" width="88" align="left" hspace="5" vspace="5" /></a>Содержимое сайта, если не указано иное,<br />опубликовано в соответствии с лицензией<br /><a rel="license" href="http://creativecommons.org/licenses/by/4.0/" target="_blank">Creative Commons Attribution 4.0 International License</a>
<p>&nbsp;Свидетельство о регистрации СМИ Эл № ФС77-33442</p>

</div>
<div style="width:200px;">
<a href="/rules/">Правила</a><br />
<a href="/about/">Информация о проекте</a><br />
<!--<a href="mailto:mail@chaskor.ru" class="mail">mail@chaskor.ru</a>-->
<a href="mailto:chaskor.editor@gmail.com" class="mail">chaskor.editor@gmail.com</a>
</div>
<div style="width:150px;">
<a href="/adv/">Реклама на сайте</a><br />
<a href="mailto:advert@chaskor.ru" class="mail">advert@chaskor.ru</a>
</div>
<div class="d_weth_footer"><p>Погода на сайт предоставлена<br>сервисом <a href="http://rp5.ru">rp5.ru</a></p><br /></div>
<div><p>Мнение авторов может не совпадать с позицией редакции.
Если Ваш материал был размещен в «ЧасКоре» без Вашего согласия и Вы хотите его удалить, сообщите нам по адресу <a href="mailto:chaskor.editor@gmail.com">chaskor.editor@gmail.com</a>.</p></div>
</div>
<br clear="all">&nbsp;
<!-- begin of Top100 logo -->
<script id="aptureScript" type="text/javascript" src="http://www.apture.com/js/apture.js?siteToken=jFhMyxx" charset="utf-8"></script>
<!-- end of Top100 logo -->
<!--LiveInternet--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1><\/a>")//--></script><!--/LiveInternet-->
<!--google analytics with begun--><script type="text/javascript">
_bacct = "UA-6246441-1"; 
</script> 
<script type="text/javascript" src="http://u.begun.ru/begun.js"></script>
<!--google analytics with begun-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'} </script>
<!--  AdRiver code START. Type:counter(zeropixel) Site: chaskor PZ: 0 BN: 1 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=194596&bn=1&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=194596&bn=1&bt=21&pz=0&rnd=473262682" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->
</body>
</html>
